TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.12.2006, 12:20   #1
Гость
 
Аватар для
По умолчанию Помогите с МаркII

Всем привет!
Помогите найти прблему:
у отца Тоуота Corona MARKII 1984 год 1G-EU двигатель в GX61-м кузове.
полетел генератор пару лет назад. родной не нашел. поставили советский. подобрлаи по мощности. по-моему ЗИЛовский.
отездили без проблем (почти. была проблема зимой при включенном эл. оборудовнаии и музыке - на малых оборотах, в пробках содился аккум.Но это было не часто и потому все вроде бы устраивало).
весной стукнул двигатель - вкладыш коленвала.
сделали капиталку на СТО. дигатель заводится с пол оборота. компрессия ровная (по-моему 9-ть), но никак не можем решить проблему - мотор работает пока не сядет аккумулятор. обороты набирает, все классно. но садится аккум и все.
и еще - горят все лампочки. т.е. после завода двигателя они не тухнут.
Генератор проверяли на стенде, щетки на всякий слечай заменили...
уже не знаем где копать... или с компьютером что... можжет ошибки обнулить нада.. но вот по компам все диагносты отказываются... говорят нет программ. старый японец еще и чистый (праворульный)...
благодарен за помощь..
  Ответить с цитированием
Старый 12.12.2006, 12:30   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Помогите с МаркII 0

Цитата:
Сообщение от GoodLobster
Всем привет!
Помогите найти прблему:
у отца Тоуота Corona MARKII 1984 год 1G-EU двигатель в GX61-м кузове.
полетел генератор пару лет назад. родной не нашел. поставили советский. подобрлаи по мощности. по-моему ЗИЛовский.
отездили без проблем (почти. была проблема зимой при включенном эл. оборудовнаии и музыке - на малых оборотах, в пробках содился аккум.Но это было не часто и потому все вроде бы устраивало).
весной стукнул двигатель - вкладыш коленвала.
сделали капиталку на СТО. дигатель заводится с пол оборота. компрессия ровная (по-моему 9-ть), но никак не можем решить проблему - мотор работает пока не сядет аккумулятор. обороты набирает, все классно. но садится аккум и все.
и еще - горят все лампочки. т.е. после завода двигателя они не тухнут.
Генератор проверяли на стенде, щетки на всякий слечай заменили...
уже не знаем где копать... или с компьютером что... можжет ошибки обнулить нада.. но вот по компам все диагносты отказываются... говорят нет программ. старый японец еще и чистый (праворульный)...
благодарен за помощь..
найди нормального электрика..... чем тебе ещё помочь?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 12.12.2006, 13:07   #3
Гость
 
Аватар для
По умолчанию

приезжали и электрики и инжекторщики.. топливный насос поменял. инжектор чистили. думали забиты трубочки топливной - всю прочищяли.. в бак залазили. сеточку чистили.

проводку, все датчики проходили 4-ре раза.
Я не сам ремонтирую - на СТО. спецы занимаются. причем ребята шарящие. не одну машину подняли...
такое впечатление что это или компьютер или....
  Ответить с цитированием
Старый 12.12.2006, 13:10   #4
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию 0

Напряжение в бортовой сети какое после заводки?
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 12.12.2006, 14:31   #5
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от GoodLobster
приезжали и электрики и инжекторщики.. топливный насос поменял. инжектор чистили. думали забиты трубочки топливной - всю прочищяли.. в бак залазили. сеточку чистили.

проводку, все датчики проходили 4-ре раза.
Я не сам ремонтирую - на СТО. спецы занимаются. причем ребята шарящие. не одну машину подняли...
такое впечатление что это или компьютер или....
при чём тут насос, инжектор и т.д., если у тебя генератор не работает??
как комп может влиять на работу генератора???
если на СТО не в состоянии понять из-за чего не работает генератор - нафиг таких "спецов"
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 12.12.2006, 14:50   #6
Гость
 
Аватар для
По умолчанию

я конечно еще раз померяю напряжение на аккуме и на клемах генератора. Но может ли компьютер не выдавать в сеть напряжение, если оно ниже какогото порогового значения?
  Ответить с цитированием
Старый 12.12.2006, 20:46   #7
ARISTOkrat
ARISTOkrat вне форума
Местный
 
Аватар для ARISTOkrat
По умолчанию 0

за это отвечает реле регулятор...... и мозг тут кажется вообще непричем!!!на лицо полное нерабочее состояние генератора.. или неправильное подключение его!!!!!
__________________
Toyota Aristo 1995 2JZ-GE пепелац с бешаной гравицапой!!
ARISTOkrat вне форума   Ответить с цитированием
Старый 01.06.2007, 13:13   #8
Гость
 
Аватар для
По умолчанию

машину кстати сделали.
поменяли мозги, генератор, форсунки и бензопровод.
рабочее ли старое - не выясняли. не нашлось спецов..
  Ответить с цитированием
Старый 06.06.2007, 17:39   #9
MPR
MPR вне форума
Знаток
 
Аватар для MPR
По умолчанию 0

Цитата:
Сообщение от GoodLobster
топливный насос поменял. инжектор чистили. думали забиты трубочки топливной - всю прочищяли.. в бак залазили. сеточку чистили.
Стекло протирал? Колеса прямо ставил? Должна ехать на крайняк стучи по баллонам, только осторожно, а то воздух в них расбалансируется...
Я бы начал с измерения напряжения в бортовой сети, если норма (в чем я очень сомневаюсь) то искать почему нет зарядки.
Если сеть не в норме искать почему, а если сильно не в норме то придется снимать ВСЕ блоки управления, разбирать и смотреть силовые элементы, будет много интересного и ессна генератор менять на нормальный
__________________
"Кластерный метод" - как говорят математики. Берется "кластер" - и по роже! И по роже!
MPR вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Мой маркII старикан (бортовик) vodo_block Мой автомобиль 62 19.09.2017 04:03
МаркII 100 (РОЛЛ) irkliopc Мой автомобиль 60 22.03.2016 11:46
Установка климата с ЖК дисплеем от Калдины на маркII jenyakim Электрооборудование кузова 11 23.06.2009 09:53
газовое оборудование на маркII 94г G1 Техническое обслуживание и ремонт 15 22.02.2006 12:46