TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Закрытая тема
 
Опции темы Поиск в этой теме
Старый 12.05.2012, 06:31   #1
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Перестал ехать 1JZ-GTE. Решилось, наконец!! 0

Всем привет.
Есть проблема, заменил недавно бензонасос, все отлично зажужало и поехало. Покатался дня три, никаких проблем температура в норме и т.д. Авто постояло пару дней на стоянке, пришел, прогрел, поехал и не едет авто. Не хочет разгоняться и все... Газ в пол, а она обороты вяло так набирает, иногда какие-то всплески наприме с 3 до 5т оборотов проснется и тут же опять тупит (вообщем какие-то рывки), если плавно ехать то все ок, но больше 140 авто не идет при этом. Если в пол, все тупеж и рывки. Турбина надувает как и раньше. Просто как телегу сзади прицепили.
Как эта вся канитель началась, открыл капот и увидел, что шланги ОЖ раздутые - заменил крышку радиатора. Теперь все ок, но эффекта это никакого не дало.
Еще снимали катушки недавно и выкручивали свечи. Может тут что-то?
У кого какие идеи, что случилось?

P.s: гляньте кто в цвете свечей понимает, что такая свеча может означать?
Миниатюры
Нажмите на изображение для увеличения
Название: svecha.JPG
Просмотров: 1108
Размер:	26.2 Кб
ID:	252754  
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 12.05.2012, 12:20   #2
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: Перестал ехать 1JZ-GTE 0

вообще сколько свечи снимал у всех рабочих был нагар слегка рыжеватый
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума  
Старый 12.05.2012, 18:02   #3
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Блин такая же херня чуть ли не один в один не знаю вообще,что делать уже и куда лезть.
Парни спасайте!
marik2500 вне форума  
Старый 13.05.2012, 03:29   #4
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Иван_нск в расширитель случаем не булькает? Фриз не уходит?
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума  
Старый 13.05.2012, 13:49   #5
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

СТО пока не удалось найти, которые работали бы в выходные и померили давление. Но пока на другом форуме человек вот что подсказал по данному насосу
"
у этого насоса Aeromotive Stealth есть фишка- при установке нужно сделать специальное отверстие в стакане и в резинке, иначе он может очень быстро умереть...
http://aeromotiveinc.com/wp-content/...1141_11142.pdf - последняя страница

Да, забыл сказать- по этой причине, или если ему + с - перепутать разок, то у него производительность падает потом. Т е он работает, но не выдает нужное давление...
"

Заменил сегодня топливный фильтр и свечи, т.к. их и так надо было менять. Эффекта это не дало.

Так что, наверное, поставлю стоковый насос обратно (не хотелось опять салон разбирать и время тратить), посмотрю, как с ним. И потом отпишусь, но походу, из-за этой тонкости, как в инструкции насос подумер...(( Просмотрел я что-то картинку.

Да, выхлопом в расширительном бачке не пахнет, пузырьков нет. И еще сегодня на километров 5 авто пришло в себя, а потом опять затупило(( никакой закономерности не обнаружил.

Добавлено спустя 4 часа 49 минут 57 секунд:
Поменял насос на сток. Все так же, т.е проблема не в насосе, может катализатор забился...
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 13.05.2012, 14:00   #6
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

каталик на туриках я еще не видел,чтоб был забит.
marik2500 вне форума  
Старый 13.05.2012, 16:10   #7
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Да, завтра буду СТО искать померю давление по магистрали и в рейке, может забилось все же что-то... Сканер бы еще, но обычно у нас в сибе диагностика заканчивается словами, все параметры в норме, ХЗ почему не едет...
Может что с расходомером или лямбдой, нет?

marik2500 а ты что в авто делал, что у тебя так стало, или просто само? Что делал, смотрел уже?
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 14.05.2012, 17:40   #8
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Перебран мотор,стоят хорошие свечи,стоит впуск выпуск,стоит насос от супры,стоит новая муфта и клапан ввти,убрана виско муфта,стоит турбина гибрид от турболаба,стоит даунпайп вместо каталика на 80.Вообщем должна ехать,а не едет.
marik2500 вне форума  
Старый 14.05.2012, 17:47   #9
Drovosek
Drovosek вне форума
Знаток
 
Аватар для Drovosek
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Иван_нск
какой зазор выставил на свечах, видно что свечки простые. На изоляторе от гайки до верха свечи черных полос не наблюдается?
Вспомни проблема когда возникла....что делал перед тем как она возникла?
__________________
Mark II JZX90, GTE, VVTi, Versatile Engine Management Systems
Drovosek вне форума  
Старый 15.05.2012, 17:32   #10
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Да авто у меня надавно. Свечи от прошлого владельца. Я поставил родные новые - платину с зазором 1.1. Но ничего не изменилось. По мне так все началось после того, как я снял катушки, выкрутил свечи и померил компрессию. Потом все собрал нормально ехалось, но потом неожиданно все сдулось. Был момент, когда авто поехало, я шевелил провода и катушки. Видимо что-то где-то отходит. Писал уже, что на одной катушке входит не фишка, а просто провода с разъемами. Они в изоленте, но может где шьет. Вчера заказал на экзисте новые фишки. А может и катушка неживая, я ее вчера омметром померил обмотку которая на + и - на катушке, получил около 0.6 вроде по книжке норм, но все же есть подозрения...

Добавлено спустя 14 часов 18 минут 26 секунд:
Сегодня в очередной раз просидел в гараже в поисках причины. Снял все катушки и ВВ провода. Катушки промерил омметром, обе обмотки, все катушки оказались живыми, замеры попали в данные указанные в книге по эксплуатации. Далее все почистил и аккуратно одел. Тем временем стало темно на улице и я решил посмотреть может пробивает где. Погасив свет, стал поддавать газ и смотреть на голову двигателя, это какое-то нереальное светошоу. Можно сказать провода просто светятся на повышенных оборотах. Разместил их подальше от металла, стало гораздо лучше, но все равно стреляет в некоторых местах. Попробовал прокатиться, машина поехала, не как раньше, но заметно веселее... таким образом считаю, что виновник найден.
Есть вопрос: поставить родные или есть какие-то альтернативы, которые гораздо лучше?
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 15.05.2012, 17:48   #11
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

У меня провода новые в том году ставил,но ради интереса тож в темноте посмотрю.Хрен знает может действительно в нах проблема,но как то слабо верится.
marik2500 вне форума  
Старый 15.05.2012, 17:54   #12
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

На вид они просто идеальные, и так покрутил и так, трещин я на них или пробоев не увидел. У тебя какие стоят, родные?
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 15.05.2012, 18:01   #13
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Я нжк поставил.
marik2500 вне форума  
Старый 17.05.2012, 16:34   #14
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Заменил провода и нифига) Тачка будто еще хуже стала, вот катаюсь по СТО. Сегодня добрались до компрессорной части турбины и увидели, что крыльчатка сточена на 2мм где-то, причем люфт минимальный. Но на данный момент крыльчатка не достает до хаузинга в максимальных моментах люфта. С помощью бустконтроллера можно поднять давление хоть до 1, если его выключить, то будет около 0.55. Короче грязный воздух убил турбинку. Понятно, что в идеале надо ее менять, чтобы авто ехало... Но хочется хотя бы как было.
И вот по дороге с СТО машина сама решила немного починиться. Еду я и неожиданно заглох. Завожу, заводится, но глохнет. Завожу, подгазовываю, вой из под капота. Вышел, смотрю - сорвало один из патрубков на интеркулер. Нормально одел на место и хорошо затянул хомут. И о чудо, авто поехало. Не как раньше 7с, а 8 с копейками. Понятно, что это фигня, но видимо все было из-за утечки в патрубках, наверное, осталась еще где-то. Под капотом где достал все протянул. Но тупит, не так жестко. Но все же, проехал теже 8с. (до протяжки пайпов еле 10 ехал) На холостых датчик давления показывает -0.4 это нормально, или свидетельствует о утечки в патрубках?
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 17.05.2012, 16:34   #15
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Заменил провода и нифига) Тачка будто еще хуже стала, вот катаюсь по СТО. Сегодня добрались до компрессорной части турбины и увидели, что крыльчатка сточена на 2мм где-то, причем люфт минимальный. Но на данный момент крыльчатка не достает до хаузинга в максимальных моментах люфта. С помощью бустконтроллера можно поднять давление хоть до 1, если его выключить, то будет около 0.55. Короче грязный воздух убил турбинку. Понятно, что в идеале надо ее менять, чтобы авто ехало... Но хочется хотя бы как было.
И вот по дороге с СТО машина сама решила немного починиться. Еду я и неожиданно заглох. Завожу, заводится, но глохнет. Завожу, подгазовываю, вой из под капота. Вышел, смотрю - сорвало один из патрубков на интеркулер. Нормально одел на место и хорошо затянул хомут. И о чудо, авто поехало. Не как раньше 7с, а 8 с копейками. Понятно, что это фигня, но видимо все было из-за утечки в патрубках, наверное, осталась еще где-то. Под капотом где достал все протянул. Но тупит, не так жестко. Но все же, проехал теже 8с. (до протяжки пайпов еле 10 ехал) На холостых датчик давления показывает -0.4 это нормально, или свидетельствует о утечки в патрубках?
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 18.05.2012, 02:17   #16
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Иван_нск -0.4 маловато должно быть 0.6-0.7.
marik2500 вне форума  
Старый 03.06.2012, 06:53   #17
Иван_нск TC
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Подведу некоторый итог, заменил:
1. Свечи
2. ВВ провода
3. Топливный фильтр
4. Топливный насос
5. Замерили давление топлива - все ОК.
6. Поставил трассу и фронтпайп (была мысль, что забит катализатор, да и просто со сток выхлопом не дунуть нормально)
7. Поставил контрактную турбину (у старой были сточены лопасти на 2мм где-то, и говорили, что она греет воздух и не дует нормально, хотя датчик показывал 0.7 легко)
8. Сгонял на сканер - там все отлично, как и ожидалось)

Итог - авто НЕ поехало!

Но во время всех мерояприятий было найдено, что штатный кулек лопнул, и сифонит. Так что теперь предположительно проблема в утечке/подсосе через кулер. На неделе поставлю фронтальник нормальный - отпишусь.

Да, теперь с трассой более отчетливо слышно трещание больше 3т. оборотов, я так понимаю смесь не та идет...
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума  
Старый 03.06.2012, 18:23   #18
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Молодец не отчаивайся думаю скоро найдешь причину.Не забывай писать.
marik2500 вне форума  
Старый 03.06.2012, 20:39   #19
Lev
Lev вне форума
Знаток
 
 
Аватар для Lev
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Симптомы похожи на утечку воздуха, очень вероятно, что проблема решится заменой кулька
__________________
Mark II 100 regalia 1JZ-GE- продан
Mark II 110 gt-b 1JZ-GTE- разложен
есть Mark II 110 IR-V 1JZ-GTЕ
Я на Drive2.ru
Lev вне форума  
Старый 04.06.2012, 17:33   #20
marik2500
marik2500 вне форума
Местный
 
Аватар для marik2500
По умолчанию Re: Перестал ехать 1JZ-GTE 0

Не факт у меня таже проблема не едет как должен и все тут.(кулер кит стоит всё герметично)Думаю где то в электронике проблема какой то датчик мозг еб..т он вроде работает,но не так как должен.Нужен хороший сканер,чтоб на ходу потестить и человек который знает какие параметры должны быть там или тут. Если Иван_нск найдет всё же причину то думаю этим поможет многим.
marik2500 вне форума  
Закрытая тема

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Все решилось(можно удалить) johns Белый и черный списки 1 24.07.2013 11:44
mark 2 перестал ехать. Помогите советом ivan-chuprov Автоматическая и механическая коробки передач 4 13.10.2012 19:13
Перестал ехать турер В jzx100 Турбоэксперт Двигатель 11 25.08.2008 11:34
Ну наконец то!!! Выбор автомобиля 15 18.05.2008 08:47
Чайзер ехать перестал. Blow-off? V Модификация и свап двигателя 28 12.11.2005 05:24