TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.07.2012, 14:24   #1
avn TC
avn вне форума
Местный
 
Аватар для avn
По умолчанию Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Сегодня проехался по трассе с подьемами, до этого в основном езжу по городу и заметил что при подъеме или обгоне теряется сильно тяга и очень медленно набирает скорость после 100 на подъем а по прямой после 150 вообще еле еле ползет нога в полу а обороты даже дальше 4500 не поднимаются как буд то я на педаль вообще не жму в чем может быть причина ??? Еле до 170км/ч дотянул а раньше был опель омега 2-х литровый в этом месте 200 спокойно разгонялся а тут 2.5л обидно.По городу как бы это не ощущается иногда гашетку нажал при обгоне а движений никаких но когда опять нажимаешь опять подрыв происходит!!! Помогите люди добрые кто сталкивался !!!! У знакомого на крауне с таким же мотором катанулся прет как надо!!!
avn вне форума   Ответить с цитированием
Старый 13.07.2012, 03:49   #2
Kost'N
Kost'N вне форума
Пользователь
 
Аватар для Kost'N
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Посмотри (поменяй) фильтры для начала, если не помогло помой форсунки и впуск, посмотри каталик, если и это не помогло- то пол стакана теплой кипяченой воды 2 таблетки валидола и мерей компрессию.
Еще убедись что коврик под педалью газа в рулон не скрутился.
__________________
MARKII MX83 7M-GE был
CRESTA GX90 1G-FE был
CHASER JZX100 1JZ-GE vvti TOURERS есть
Kost'N вне форума   Ответить с цитированием
Старый 13.07.2012, 09:05   #3
avn TC
avn вне форума
Местный
 
Аватар для avn
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Движка после кап ремонта обкатана проехал 4000км,компрессия в норме сейчас вот до ремонта я и думал что это из за компрессии,раньше она уменя была по 9.5очков,коврик проверял,впускной коллектор и дросельная заслонка чистая без отложений,воздушный фильтр новый и свечи,форсунки чистили карбклинером распыляет отлично и не льют,топливный фильтр что на бензонасосе поставил новый сеточку!!! Единственное что заметил это свечи как на этом фото один в один http://s07.radikal.ru/i180/1010/71/bfaf322a3942.jpg вроде как бедная смесь и в салоне слышно иногда шумит бензонасос как ультрозвук но как бы если бы плохо он качал то бы тачка бы уже сходу жестко тупила бы и утренний запуск у меня бодрый сразу на прогревочные 1500-1600об выходит.Заезжал на диагностику сказали что все датчики нормально работают.Динамика с 0-100км за 9.7сек при тапке в пол но вот когда едишь по городу и нужно ускорится с 2500об мин надавливаешь гашетку движений никаких а потом подрыв переключается на повышеную и уже тихий разгон как на жигулях!!!Думаю еще попробывать под машиной фильтр топливный поменять тонкой очистки но не думаю что из за него может быть!!!Может кто знает признаки бензонасоса умирающего???Какие еще варианты есть???
avn вне форума   Ответить с цитированием
Старый 13.07.2012, 11:24   #4
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Цитата:
Сообщение от avn
Какие еще варианты есть???
тросик на дросселе с АКПП идущий настрой нормально, может он быть причиной
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 13.07.2012, 18:24   #5
avn TC
avn вне форума
Местный
 
Аватар для avn
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

BAZA Пробывал толку нет только с места на подрыв лучше становится и все а так то же самое изменений нет!!!

Добавлено спустя 4 часа 34 минуты 55 секунд:
Катализатор то же в норме вот недавно менял асбестовые колечки на нем за одно и просмотрел на просвет не забитый, чистый!!!
avn вне форума   Ответить с цитированием
Старый 19.07.2012, 18:04   #6
012AA
012AA вне форума
Новичок
 
 
Аватар для 012AA
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Цитата:
Сообщение от avn
Движка после кап ремонта обкатана проехал 4000км,компрессия в норме сейчас вот до ремонта я и думал что это из за компрессии,раньше она уменя была по 9.5очков,коврик проверял,впускной коллектор и дросельная заслонка чистая без отложений,воздушный фильтр новый и свечи,форсунки чистили карбклинером распыляет отлично и не льют,топливный фильтр что на бензонасосе поставил новый сеточку!!! Единственное что заметил это свечи как на этом фото один в один http://s07.radikal.ru/i180/1010/71/bfaf322a3942.jpg вроде как бедная смесь и в салоне слышно иногда шумит бензонасос как ультрозвук но как бы если бы плохо он качал то бы тачка бы уже сходу жестко тупила бы и утренний запуск у меня бодрый сразу на прогревочные 1500-1600об выходит.Заезжал на диагностику сказали что все датчики нормально работают.Динамика с 0-100км за 9.7сек при тапке в пол но вот когда едишь по городу и нужно ускорится с 2500об мин надавливаешь гашетку движений никаких а потом подрыв переключается на повышеную и уже тихий разгон как на жигулях!!!Думаю еще попробывать под машиной фильтр топливный поменять тонкой очистки но не думаю что из за него может быть!!!Может кто знает признаки бензонасоса умирающего???Какие еще варианты есть???
включи овердрайв на АКПП
012AA вне форума   Ответить с цитированием
Старый 20.07.2012, 12:48   #7
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

фильтры, бензонасос
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 20.07.2012, 13:19   #8
Никита qualis
Никита qualis вне форума
Местный
 
Аватар для Никита qualis
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

У меня примерная ситуация была, тоже машина вяло ехала, один хороший человек сказал чтоб я помыл радиатор на коробку, и о чудо, тачка резвая и едет бодро При плохом охлаждение коробаса он работает, как это сказать, в щадящем режиме
__________________
ТаZ 2105 - Был
Москвич 2141 2.0 М/Т - Был
ТaZ 2105 - Был
ТаZ 2114 - Был
Ford Proub 2.5 М/Т - Был
Mark2 Qualis 3.0 L - Есть и радует каждый день!
Никита qualis вне форума   Ответить с цитированием
Старый 20.07.2012, 14:17   #9
Athlete2002
Athlete2002 вне форума
Пользователь
 
Аватар для Athlete2002
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

тут есть кто шарит в турбо-двигателях? на атлете проблема непонятная-давлю в пол, машина разгоняется как трешка. а бывают моменты давлю меньше чем в пол газа, и она резво прёт. на ходу наваливаю, вроде как неплохо валит, а с места вяло! говорят колеса срывать должно на асфальте! у меня редко это бывает, в чём проблема?
Athlete2002 вне форума   Ответить с цитированием
Старый 21.07.2012, 03:26   #10
sepultura
sepultura вне форума
Местный
 
Аватар для sepultura
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

avn
такая хрень была на двушке (1G-fe) до 120 и тупёж полный !!!
Так даже после того как поменял движку , поменял автомат ситуация не изменилась прямо мистика какая та была.
Хз похоже в данной ситуации на автомат , мне кажется о него надо копать , для начала обнулить мозги .Бензонасос если то тупить с места будет по любому .Всё же склоняюсь к автомату.
__________________
Все дороги ведут в Рим, а бездорожье к нам.
sepultura вне форума   Ответить с цитированием
Старый 21.07.2012, 18:19   #11
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

дело в коробке!!! у меня тоже соарер больше 120 не ехал
m19ascold вне форума   Ответить с цитированием
Старый 01.10.2012, 12:00   #12
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Цитата:
Сообщение от m19ascold
дело в коробке!!! у меня тоже соарер больше 120 не ехал
Обоснуй.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 01.10.2012, 17:35   #13
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Цитата:
Сообщение от dimon.ru
Цитата:
Сообщение от m19ascold
дело в коробке!!! у меня тоже соарер больше 120 не ехал
Обоснуй.
что то с давлением было в коробке, и с фрикционами были проблемы
m19ascold вне форума   Ответить с цитированием
Старый 02.10.2012, 17:06   #14
Misha
Misha вне форума
Пользователь
 
Аватар для Misha
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Цитата:
Сообщение от m19ascold
и с фрикционами были проблемы
ДОлжна корбка тогда буксавать
Misha вне форума   Ответить с цитированием
Старый 05.10.2012, 07:22   #15
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Потеря тяги после 120км/ч и так же в гору при разгоне!!! 0

Она и буксовала, больше 120 не ехало же
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1G-FE вибрация и потеря тяги(не подушки) v0vanidze Двигатель 28 04.12.2015 15:21
Потеря мощность 1JZ-GE Геннадьевич Двигатель 10 05.04.2011 05:54
Нет тяги на низах после замены свечей. 3S-GE trr Двигатель 4 27.04.2009 05:41
Щелчки из под капота при двжиении в гору (+) Техническое обслуживание и ремонт 14 16.08.2006 09:25
1JZ-GTE ПОТЕРЯ МОЩНОСТИ Дима Двигатель 23 18.11.2005 16:52