TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 04.12.2012, 23:20   #1
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Проблема с 1G-FE 0

Всем доброго!
Вобщем у меня такая проблема...Вчера поехал в гараж, заниматься электрикой, перед этим заправился, на той заправке где и всегда, 92-ым бензом,в гараж нормально все доехал, потом когда обратно ехал, чет почувствовал, что марк как то не так реагирует на педальгаза... как то долго и вяло думает.... НО ЕДЕТ! приехал домой, поставил во дворе, вечером выхожу завожу, завелся как 5а карбюраторный, обороты плавающие и низкие, пару раз на газ надавил, она вобще как то не реагирует... и слышны хлопки, походу из выпуска, больше хз откуда могут быть,ну потупил, вроде поднял обороты.... поехал... еду вобщем и небольшая горка, заезжаю в горку но марк отказывается ехать, на газ жмеш, а он стоит, уже газ в пол... и опять слышны теже хлопки, и спустя мож секунд 20 он начинает вяло вяло ехать, когда стоиш на "Р" с включенными фарами, печкой и сабом, стоит и хз как работает, его трясет как каштанку на помойке, включил дальний, вобще чуть не заглохла.... И на "Р" газом балуешься, ну топаеш по пидальке, а она не реагирует на это, ну не, реагирует, но не так как надо.... не газует.... как токак будто захлебывается чтоли.... А еще вот момент... едеш потихоньку, газу даеш, а марк реагирует как будто я ему тормоз нажал, притормаживает, как будто ему что то мешает....Но и был момент, что он поехал как и надо, без туплений,хлопков и прочих головняков...
Первые мысли что мож бенз гумно, но уже несколько лет там заправляюсь и все норм! вторая мысля мож воздух откуда подсасывает.... к примеру из-под инжектора.... могет такое быть?
Была мысль что ремень ГРМ на пару зубцов проскочил, но я думаю если бы проскочил, то он бы не начинал иногда ехать нормально...
Короче хз че думать.... В сервис ехать не хочу, там наговорят причин тысяч на 10 рублеф!=) Подскажите кто че знает кто в курсе...
В гараже когда был, ниче такого не делал, тока скидывал минусовую клему и ковырялся с блоком предов и рэлешек!
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 05.12.2012, 02:13   #2
GudRom
GudRom вне форума
Местный
 
Аватар для GudRom
По умолчанию Re: Проблема с 1G-FE 0

Начни с замены свечей, посмотри бронепровода и крышку трамблера на предмет трещен.
__________________
-Не езди быстрее,чем твой ангел умеет летать!!!
GudRom вне форума   Ответить с цитированием
Старый 05.12.2012, 02:55   #3
hkdemon
hkdemon вне форума
Местный
 
Аватар для hkdemon
По умолчанию Re: Проблема с 1G-FE 0

за бенз ты так зря, может вчера там заправщики сменились и начали подяжеть, т.к. симптомы очень похожи..... если все таки нет, тогда кроме...
Цитата:
Сообщение от GudRom
Начни с замены свечей, посмотри бронепровода и крышку трамблера на предмет трещен
можно еще глянуть датчики на двигателе и те же самые предохранители...... был как то такой казыс на 105 марке, че тока не пробывал, оказалось, что двигатель когда меняли провод на датчик оборвали потом его за изолировали, но как то плохо и он оторвался, пере изолировали, машина ожила(симптомы тоже похожи...)
__________________
Человек может все, нужно только захотеть.
hkdemon вне форума   Ответить с цитированием
Старый 05.12.2012, 04:04   #4
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Сппасиб! щас попробую поставить свои свечи,с 3 контактами, которые на лето купил... Хотя этим свечам,которые сейчас, тысячи 4 пробега!

2 hkdemon
а какой датчик у тебя был??
ща попробую покамись что предложил GudRom! бенз надо сжечь будет, и заправиться на другой заправке!
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 05.12.2012, 04:39   #5
andry_kz
andry_kz вне форума
Местный
 
Аватар для andry_kz
По умолчанию Re: Проблема с 1G-FE 0

Все те же симптомы были и у меня, пока бенз нормальный не залил....и переделал все что можно...и свечи и провода и заслонку....в итоге оказался бенз...попробуй нормальный залить
__________________
Тoyota Camry SV40 4S FE
Toyota Exiv ST202 3S GE
Toyota Mark II GX 90 1G FE
Nssan Bluberd 2.0 SLX Gran Prix ровесТник
andry_kz вне форума   Ответить с цитированием
Старый 05.12.2012, 06:55   #6
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от andry_kz
Все те же симптомы были и у меня, пока бенз нормальный не залил....и переделал все что можно...и свечи и провода и заслонку....в итоге оказался бенз...попробуй нормальный залить

Ну вот я тоже тока что свечи поменял, поставил модные с 3 контактами которые, и трамблер разобрал, почистил нождачкой контакты, хотя они впринципе нормальные были.... Без изменений.... Щас свой бенз дожгу, там крапали остались в бачке, и заправлюсь на другой заправке... Хотя я заправлялся на одной из козырных заправок в Ха... там все время заливаюсь, и все норм было... вот щас какая то ху........ла!((((( Попробую с бензом еще попытать судьбу.... Пилять хоть бы в нем дело было бы....

Добавлено спустя 2 секунды:
Цитата:
Сообщение от andry_kz
Все те же симптомы были и у меня, пока бенз нормальный не залил....и переделал все что можно...и свечи и провода и заслонку....в итоге оказался бенз...попробуй нормальный залить

Ну вот я тоже тока что свечи поменял, поставил модные с 3 контактами которые, и трамблер разобрал, почистил нождачкой контакты, хотя они впринципе нормальные были.... Без изменений.... Щас свой бенз дожгу, там крапали остались в бачке, и заправлюсь на другой заправке... Хотя я заправлялся на одной из козырных заправок в Ха... там все время заливаюсь, и все норм было... вот щас какая то ху........ла!((((( Попробую с бензом еще попытать судьбу.... Пилять хоть бы в нем дело было бы....

Добавлено спустя 1 час 1 минуту 52 секунды:
Тут еще ни один человек говорит что ремень проскочил газораспределительный, пилять, так она бы всегда тупила, а так моментами нормально же бывает...
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 05.12.2012, 18:16   #7
Сан-Саныч
Сан-Саныч вне форума
Знаток
 
Аватар для Сан-Саныч
По умолчанию Re: Проблема с 1G-FE 0

$SHURIK$
Что делал с машиной???
Т.е. какие процедуры ТО проводил и с ДВС и с КОРОБАСОМ. Перечисли по пунктам?
Какая движка стоит? Всмысле информации такой как что двиг в соответствии с подписью будет достаточно или менял???
В подписи указано что у тебя 1G-FE до 90 года выпуска.
А потом можно и трабл искать.
А так я согласен с СТОшниками 10 тыр и никаких проблем.
__________________
Всячина http://baza.drom.ru/user/SanktSanoch/
Сан-Саныч вне форума   Ответить с цитированием
Старый 05.12.2012, 23:25   #8
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от Сан-Саныч
$SHURIK$
Что делал с машиной???
Т.е. какие процедуры ТО проводил и с ДВС и с КОРОБАСОМ. Перечисли по пунктам?
Какая движка стоит? Всмысле информации такой как что двиг в соответствии с подписью будет достаточно или менял???
В подписи указано что у тебя 1G-FE до 90 года выпуска.
А потом можно и трабл искать.
А так я согласен с СТОшниками 10 тыр и никаких проблем.

я чуть больше месяца на марке езжу!
В двигателе менял тока масло, свечи (уже 2 раза) фильтр маслянный, больше ниче!
а в гараже когда был,проверял преды и релешки стеклоподъемников!
Мотор стоит как в подписи, Автоматный!90 года, не твин кам,не менял еще!
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 06.12.2012, 03:29   #9
hkdemon
hkdemon вне форума
Местный
 
Аватар для hkdemon
По умолчанию Re: Проблема с 1G-FE 0

датчик детонации помойму, на 1jz над стартером..... на 1г-фи...ща гляну...

Добавлено спустя 19 минут 47 секунд:
не могу я чет найти..... ты попробуй пока с горючкой и внешне осмотри двигатель на какие нить обрывы ... на этот датчик тонкий провод(или 2-а тонких)))
__________________
Человек может все, нужно только захотеть.
hkdemon вне форума   Ответить с цитированием
Старый 06.12.2012, 03:46   #10
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от hkdemon
датчик детонации помойму, на 1jz над стартером..... на 1г-фи...ща гляну...

Добавлено спустя 19 минут 47 секунд:
не могу я чет найти..... ты попробуй пока с горючкой и внешне осмотри двигатель на какие нить обрывы ... на этот датчик тонкий провод(или 2-а тонких)))
да 1 джейзет и 1 джей они же впринципе одинаковые!?
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 06.12.2012, 03:48   #11
Rassomagin
Rassomagin вне форума
Местный
 
Аватар для Rassomagin
По умолчанию Re: Проблема с 1G-FE 0

А шланчик с МАР сенсора случаем не соскочил?
Rassomagin вне форума   Ответить с цитированием
Старый 06.12.2012, 04:00   #12
hkdemon
hkdemon вне форума
Местный
 
Аватар для hkdemon
По умолчанию Re: Проблема с 1G-FE 0

я б так не сказал, ну поищи под стартером ....

Добавлено спустя 10 минут 53 секунды:
Цитата:
Сообщение от Rassomagin
МАР сенсора
ну теоретически возможно ..... знаю че это, точнее зачем этот датчик, ну конкретно не разу не обращал внимания, на то , где он находится...гдето в коллекторе
__________________
Человек может все, нужно только захотеть.
hkdemon вне форума   Ответить с цитированием
Старый 06.12.2012, 12:29   #13
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от Rassomagin
А шланчик с МАР сенсора случаем не соскочил?
А эт че такое????

сегодня поменял крышечку трамблера, с чистыми контактами, почти нулячая, и бронепровод центральный.... не помогло...

Добавлено спустя 3 минуты 35 секунд:
Вобщем ситуация следующая....сегодня изкатал свой бенз,крапали остались, заправился на другой заправке, разници не ощутил....но через пару км (видать с трубок старый бенз сгорел) уже свежий пошел, тьфу тьфу тьфу, не сглазить бы, походу все таки бензом отравился!так что щас марк

спасибо всем огромное за участие в проблеме, очень всем благодарен! Надеюсь что больше поднимать этот вопрос не придеться!
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 07.12.2012, 04:26   #14
Сан-Саныч
Сан-Саныч вне форума
Знаток
 
Аватар для Сан-Саныч
По умолчанию Re: Проблема с 1G-FE 0

У тебя другой 1Ж нежели после 90 годов. Другой дроссель. Поэтому посмотри клапан управления частотой ХХ, закрыт крышечкой над ДПДЗ. Проверь также сопротивление каждого бронепровода не отсоединяя от крышки трамблёра.Должно быть до 25000 Ом.
Свечки твои: Если НЖК то: БКР6ЕВА.
__________________
Всячина http://baza.drom.ru/user/SanktSanoch/
Сан-Саныч вне форума   Ответить с цитированием
Старый 11.12.2012, 23:45   #15
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Вобщем опять таже хрень преключилась.... походу не в бензе дело было.... И оказывается хлопки у меня не из выхлопа были, а на впуске... несколько человек говорит что скорее всего проскочил ремень ГРМ на зубец, от этого и тупняк...
Она даже на горячую чтоб завестись долго крутит....а иногда раза с 10 заводится, тупо схватывает и глохнет...(( что на холодную, что на горячую, разници нет...
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 12.12.2012, 05:17   #16
Alex30_Rus
Alex30_Rus вне форума
Местный
 
Аватар для Alex30_Rus
По умолчанию Re: Проблема с 1G-FE 0

Проверь давление в топливной рейке. Очень похоже на мертвый регулятор, на кроуне с таким сталкивался. основное когда туго заводится, если ранее заводилась машина дело в регуляторе + кроун как раз такое и вымачивал то хрен заведешь, то местами ехал нормально. 1г-фе не тазомотор поэтому думаю перескоки ремня на нём из рода практически нереального + меняли ремень ночью на том же кроуне и не увидели что на зуб скосячили, его в жизни не заведешь посадили аккумулятор, а после этого глянули и увидели метку убежавшую - перекинули её и завелся с пол пинка
Когда после поездок или заводок свечи были черные или светлые оставались?
Alex30_Rus вне форума   Ответить с цитированием
Старый 12.12.2012, 06:27   #17
Rassomagin
Rassomagin вне форума
Местный
 
Аватар для Rassomagin
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от GudRom
Вчера поехал в гараж, заниматься электрикой...
Вот ведь ключевая фраза. До этого все в порядке, после не едет. Есть точная и меткая Русская поговорка: "Где с....л там и ремень ищи". Либо чего соединил не там, либо чего сдернул и не заметил. Моя ставка на МАР или чего там воздух считает на GX81.
Rassomagin вне форума   Ответить с цитированием
Старый 12.12.2012, 06:59   #18
solo84
solo84 вне форума
Новичок
 
 
Аватар для solo84
По умолчанию Re: Проблема с 1G-FE 0

Если шланчик то из трубы был бы черный дым. Если сто процентов сам ТС не накосячил в электрике,то сделать самодиагностику, а от нее уже плясать, если никаких ошибок то что то с механикой. Налицо раннее зажигание. Т.Е. либо грм(газораспределительный механизм) либо зажигание.
solo84 вне форума   Ответить с цитированием
Старый 12.12.2012, 08:48   #19
$SHURIK$ TC
$SHURIK$ вне форума
Местный
 
Аватар для $SHURIK$
По умолчанию Re: Проблема с 1G-FE 0

Цитата:
Сообщение от Alex30_Rus
Проверь давление в топливной рейке. Очень похоже на мертвый регулятор, на кроуне с таким сталкивался. основное когда туго заводится, если ранее заводилась машина дело в регуляторе + кроун как раз такое и вымачивал то хрен заведешь, то местами ехал нормально. 1г-фе не тазомотор поэтому думаю перескоки ремня на нём из рода практически нереального + меняли ремень ночью на том же кроуне и не увидели что на зуб скосячили, его в жизни не заведешь посадили аккумулятор, а после этого глянули и увидели метку убежавшую - перекинули её и завелся с пол пинка
Когда после поездок или заводок свечи были черные или светлые оставались?
А регулятор эт где? и как его проверить рабочий или нет!?
Свечи со светлым нагаром

Добавлено спустя 1 минуту 31 секунду:
Цитата:
Сообщение от Rassomagin
Цитата:
Сообщение от GudRom
Вчера поехал в гараж, заниматься электрикой...
Вот ведь ключевая фраза. До этого все в порядке, после не едет. Есть точная и меткая Русская поговорка: "Где с....л там и ремень ищи". Либо чего соединил не там, либо чего сдернул и не заметил. Моя ставка на МАР или чего там воздух считает на GX81.
Да возился со стеклоподъемниками, там впринципе нет ниче в проводке, которое бы отвечало за моторный отсек!

Добавлено спустя 10 минут 16 секунд:
Цитата:
Сообщение от solo84
Если шланчик то из трубы был бы черный дым. Если сто процентов сам ТС не накосячил в электрике,то сделать самодиагностику, а от нее уже плясать, если никаких ошибок то что то с механикой. Налицо раннее зажигание. Т.Е. либо грм(газораспределительный механизм) либо зажигание.
Да я там тока прозванивал проводку между блока предов до блока (где кнопки стеклоподъемников и открзакр) и предохранителт смотрел, больше впринципе там лезть не во что, при всем желании! В гараже когда были, друган решил насладиться звуком 6-ти целиндрового мотора и погазовал слегонца почти до отсечки! Хотя до этого на площадках я на марке обороты закидывал в отсечку, ниче ехал нормуль!
сегодня вобще еле завелся, вобщем часа полтора с бубном плясал рядом,сначала подумал что то что на склоне поставил, бенза не хватает, уже и за бензом съездили и аккум посадил, и свечи доставал прокаливал.... ну не заводится..... потом пошел домой, погрелся, выхожу, завелась раза с 15-го!как таз какой то завелся, еееле еееле!и то с таким недовольным видом.... обороты холостые вроде все.... поднял, выровнил, на газ давиш, обороты падают, и начинаются все теже хлопки....с закрытой капотиной, аж капот дергается, а при открытой, в воздухан бьет, как будто кто то смачных петард насыпал туда....
я че и про ремень грм спрашиваю, если он проскочил, от этого мог сбиться угол опережения? или мож я че то не туда "копаю"

Добавлено спустя 11 минут 39 секунд:
и завелся тока вот когда на педальку газа надавил (если такой запуск можно конечно называть "завелся...")
от этого другая мысль.... мож не хватает топлевного насоса? мож мы его теряем?
__________________
Mark 2 RWD SDN 2.5 TURBO VVT-I AT

http://vk.com/AVTOzch27
$SHURIK$ вне форума   Ответить с цитированием
Старый 12.12.2012, 08:52   #20
GudRom
GudRom вне форума
Местный
 
Аватар для GudRom
По умолчанию Re: Проблема с 1G-FE 0

Ремень на проскок после замены свечей смотреть надо, а ты полез непонятно куда, хлопки в воздухан из-за ранего зажигания, а ранее зажегание скорей всего из-за проскока.
__________________
-Не езди быстрее,чем твой ангел умеет летать!!!
GudRom вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема с VSC гюйс Электрооборудование кузова 0 09.08.2011 09:41
проблема с РСМ CMB Модификация электрооборудования 9 29.04.2009 02:26
проблема с АБС Константи_н Электрооборудование кузова 7 21.08.2007 11:22
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50