TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.03.2013, 03:47   #1
zmei_mag TC
zmei_mag вне форума
Новичок
 
 
Аватар для zmei_mag
По умолчанию 1g fe проблема помогите 0

MARK 2. 90 кузов после замены двигателя ведет себя печально двигатель ставился с рабочего кроуна.
Симтомы: на холодную плохо заводится, нет прогревочных где то (1000 - 1100) сильно троит, из глушителя идет белый густой дым с запахом несгоревшего бензина, такое чувство что смесь бедная. когда прогреется работа вроде стабелизируется, обороты плавают ( 900- 1000) в салоне вибрация.
При движении если дать в пол обороты больше 2000 не подымаются как будто что то держит поездиеш проходит потом опять так.
Заслонку ставил со старого двиготеля. кроуновская по фишкам не подошла

Добавлено спустя 1 час 58 минут 36 секунд:
было заменино:
топливный насос
трамблёр
бронепровода
датчик холостого хода
свечи
помыта заслонка.
без изменений
zmei_mag вне форума   Ответить с цитированием
Старый 02.03.2013, 09:15   #2
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: 1g fe проблема помогите 0

Цитата:
Сообщение от zmei_mag
Заслонку ставил со старого двиготеля. кроуновская по фишкам не подошла
Думаю, что именно здесь "собака порылась" если конкретно, то вероятно, не подошли фишки ДПДЗ и РХХ. Следовательно распиновка датчиков совсем другая. А родной двиг какой стоял? Считалка воздуха какая была и какая стала?
Alex-MRAK2 вне форума   Ответить с цитированием
Старый 02.03.2013, 10:22   #3
zmei_mag TC
zmei_mag вне форума
Новичок
 
 
Аватар для zmei_mag
По умолчанию Re: 1g fe проблема помогите 0

двтгатель 2 литра. когда снимал косу с компом оставил на кузове. поставил другой фишки подошли кроме ДПДЗ поэтому и поставил заслонку со старого двиготеля . и еще датчик не помню как называется в выпускном колекторе стоит. он с одним проводом а на косе под четыре. поставил со старого движка
zmei_mag вне форума   Ответить с цитированием
Старый 03.03.2013, 02:34   #4
ZharR
ZharR вне форума
Новичок
 
 
Аватар для ZharR
По умолчанию Re: 1g fe проблема помогите 0

было такое у знакомого, узнаю
ZharR вне форума   Ответить с цитированием
Старый 05.03.2013, 06:52   #5
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: 1g fe проблема помогите 0

Цитата:
Сообщение от zmei_mag
косу с компом оставил на кузове. поставил другой фишки подошли кроме ДПДЗ поэтому и поставил заслонку со старого двиготеля
Так, здесь понятно - ДЗ с датчиком, коса и мозг родные, т.е. проблем нет. А клапан ХХ тоже остался родной или поставил с нового двига?! Даже если допустить, что подошли фишки разъема, а сами регуляторы разные и были тоже заменены - прогревных не будет. Разные алгоритмы работы и разные типоразмеры.
Цитата:
Сообщение от zmei_mag
и еще датчик не помню как называется в выпускном колекторе стоит. он с одним проводом а на косе под четыре. поставил со старого движка
Вероятно речь о лямбда-зонде. На доноре стояла однопроводная, ты поставил свою, 4-х проводную, с подогревом. Это не суть важно. Даже если и есть на ней какой-нить партак - это скажется только на расходе - дополнительные 2-5 литров/100км трассы.
Судя по описанию проблемы с работой движка больше похоже на перепутанные ВВ провода, либо на "дохлый" трамблер. Лампа перегрева ката не зажигалась?

Добавлено спустя 9 минут 7 секунд:
Цитата:
Сообщение от zmei_mag
MARK 2. 90 кузов после замены двигателя...
Стоп, чет не пойму: в подписи двиг 1 джей, поставил с Крауна 1G-FE - верно? Коса и комп остались родные, одноджеевские...Так???
Тогда, как говорят в Одессе - так что Ви, таки, здесь хочете?!
Alex-MRAK2 вне форума   Ответить с цитированием
Старый 05.03.2013, 22:28   #6
zmei_mag TC
zmei_mag вне форума
Новичок
 
 
Аватар для zmei_mag
По умолчанию Re: 1g fe проблема помогите 0

1g fe с марка меняли на 1g fe. с кроуна броне провода правельно стоят там подписано трамблер тоже правельно я и его менял. даже комп другой ставил не чего не поменялось. на днях поставл другую заслонку машина заработала появились прогревочные. утром не завялась притащили в гараж отогрели завели опять не работает. поменял форсунки тоже без изменений. выкрутил свечи три с белым нагаром три с черным буду мерить компрессию
zmei_mag вне форума   Ответить с цитированием
Старый 06.03.2013, 04:02   #7
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: 1g fe проблема помогите 0

Цитата:
Сообщение от zmei_mag
на днях поставл другую заслонку машина заработала появились прогревочные. утром не завялась притащили в гараж отогрели завели опять не работает. поменял форсунки тоже без изменений. выкрутил свечи три с белым нагаром три с черным буду мерить компрессию
По замене двигов понял. Замер компрессии дело хорошее, но... Двиг ставился с рабочего Крауна. Что-то здесь не так. БДЗ поменял - заработала, после незапуска (вероятно залил в хлам) - опять не работает. Чудно всё это! Может просто не проработались после отогрева эти три цилиндра с черными свечками, а? Или управление форсами глючит? На всяк случай проверь все массы на кузов и двиг на предмет отсутствия/окисления.Схема управления 1 G FE.pdf
Alex-MRAK2 вне форума   Ответить с цитированием
Старый 06.03.2013, 05:37   #8
zmei_mag TC
zmei_mag вне форума
Новичок
 
 
Аватар для zmei_mag
По умолчанию Re: 1g fe проблема помогите 0

да нет он долгл работал где то минут 20. и когда колпаки по одному снимаеш на некоторых сильно ощутимо что гаршок не работает на некоторых слабо. я когда собирал там три массы было каробка кузов, низ двигателя кузов, верх двигателя кузов
zmei_mag вне форума   Ответить с цитированием
Старый 06.03.2013, 07:10   #9
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: 1g fe проблема помогите 0

Цитата:
Сообщение от zmei_mag
когда колпаки по одному снимаеш на некоторых сильно ощутимо что гаршок не работает на некоторых слабо. я когда собирал там три массы было каробка кузов, низ двигателя кузов, верх двигателя кузов
Понятно. В местах креплений они не окисленые? При замене БДЗ что трогалось-снималось (разъемы проводки, вакуумные шланги, датчики и т.п.) ? Ну ведь после замены БДЗ работало нормально некоторое время! Потом опять отказ, после чего?
Alex-MRAK2 вне форума   Ответить с цитированием
Старый 06.03.2013, 11:05   #10
zmei_mag TC
zmei_mag вне форума
Новичок
 
 
Аватар для zmei_mag
По умолчанию Re: 1g fe проблема помогите 0

все проблема ясна в трех горшках нет компрессии. отсюда все косяки. самодиагностика ошибок не показала. надо было сразу померить. завтра померю с маслом узнаю кольца или клапана
zmei_mag вне форума   Ответить с цитированием
Старый 07.03.2013, 05:27   #11
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: 1g fe проблема помогите 0

Цитата:
Сообщение от zmei_mag
все проблема ясна в трех горшках нет компрессии. отсюда все косяки.

Цитата:
Сообщение от zmei_mag
на днях поставл другую заслонку машина заработала появились прогревочные.
Ну, мля, или я... или лыжи не едут!!!!!!!
Alex-MRAK2 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблема при заводке!!помогите!!! pawlik889 Электрооборудование кузова 7 06.08.2012 03:50
Помогите, проблема с оборотами 1JZ arturgprs Двигатель 9 11.01.2012 09:12
проблема с КХХ помогите, че делать? CTV004 Двигатель 7 23.01.2011 14:38
Проблема с 2jz-ge, помогите! Slam Двигатель 33 28.10.2010 17:29