TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 28.04.2007, 03:57   #1
Гость
 
Аватар для
По умолчанию Проблема с TRC и ABS

Доброе время суток!
Понимаю, что тема баян, но пересмотрел все что было написано
Собственно проблема в ошибке TRC (код 43 - неисправность ABS), у самой ABS ошибок нет, проверял все датчики на обрыв и сопротивление - все ок.
После обнуления ABS и TRC, ошибка возникает при нажатии на тормоз или при резком ускорении/торможении. Проверил проводку на разрыв, все контакты прочистил(промыл). Куда дальше рыть ума не приложу - помагите пожалуйста
p.s. у меня отсутствует перемычка в разъеме DCL1 между WA и WB - ее наличие насколько критично?
  Ответить с цитированием
Старый 28.04.2007, 07:54   #2
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию 0

MarkoВОД
WA-WB обязательна должна быть!!!

воткни чонибудь
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 28.04.2007, 08:10   #3
Гость
 
Аватар для
По умолчанию

Hel S.
Пасиб, воткнул.... положение не изменилось ((
  Ответить с цитированием
Старый 28.04.2007, 09:53   #4
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию 0

Надо сбросить коды

Добавлено спустя 1 минуту 6 секунд:

Сколько-то там раз надо нажать на тормоз за определённое кол-во секунд, надо в книжке глянуть
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 28.04.2007, 11:30   #5
Гость
 
Аватар для
По умолчанию

Hel S.
делал : перемычка на TC и E1 и нажать на тормоз 8 и более раз в течении 5 секунд... или проехать со скоростью 20 км/ч спокойно ))
- ошибка появляется опять
  Ответить с цитированием
Старый 28.04.2007, 17:27   #6
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

MarkoВОД
43 - это не ошибка АБС.... это ошибка связи ТРЦ с АВС
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 02.05.2007, 03:45   #7
Гость
 
Аватар для
По умолчанию

Falcon
смотрел описание ошибки, в общем есть несколько вариантов...
да и хрен с ним, тут закономерность примерно такая:

1. Завожу машину с пульта сиги, (ошибки TRC нет), нажимаю на тормоз - ошибка появляется (или при движении через некоторое время)
2. Останавливаюсь - выключаю зажигание (машина на турботаймере), в положении ключа "ON" - ошибка пропадает
3. При попытки считать коды - все чисто...
Было по зиме пару раз, что на турботаймере забираешь ключ зажигания из замка и в это время на пару секунд загораются ABS, TRC и SNOU... (внимания не предал) мож чего то связанное с замком или проводкой...
  Ответить с цитированием
Старый 02.05.2007, 03:51   #8
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию 0

Мож сигнналка дурит?
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 02.05.2007, 04:17   #9
Гость
 
Аватар для
По умолчанию

Hel S.
Да вот тоже уже на нее думать начинаю, вернее на высоковольтную ее часть... походу отключать нужно и смотреть что буить дальше.... не вовремя все это ((
  Ответить с цитированием
Старый 02.05.2007, 06:23   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от MarkoВОД
Falcon
смотрел описание ошибки, в общем есть несколько вариантов...
да и хрен с ним, тут закономерность примерно такая:

1. Завожу машину с пульта сиги, (ошибки TRC нет), нажимаю на тормоз - ошибка появляется (или при движении через некоторое время)
2. Останавливаюсь - выключаю зажигание (машина на турботаймере), в положении ключа "ON" - ошибка пропадает
3. При попытки считать коды - все чисто...
Было по зиме пару раз, что на турботаймере забираешь ключ зажигания из замка и в это время на пару секунд загораются ABS, TRC и SNOU... (внимания не предал) мож чего то связанное с замком или проводкой...
смотреть надо линию связи АБС с ТРЦ...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 02.05.2007, 06:57   #11
Гость
 
Аватар для
По умолчанию

Falcon
Я бы с радостью - но ента ОДИН модуль (( и х.з. где в нем обрыв искать ((
По схеме в модуль заходит 3 разьема и все в перемешку т.е. нет такого, что на 1-ый заходит только ABS, на другой TRC и т.д.
Включал тестовый режим ABS (Ts и Е1) - поездил - ошибок нет, а TRC сцука мигает....
  Ответить с цитированием
Старый 02.05.2007, 10:42   #12
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию 0

MarkoВОД

Может я и не в тему, но эти коды ошибок - та ещё загадка

У меня Круиз вылетал с ошибкой КЗ в цепи Стоп

долго думал что может быть, нашёл - концевик педали тормоза имеет 2 пары контактов - одна силовая, другая для разной логической части. Оказалось они несинхронно работали, что порождало ошибку

Попробуй, может у тебя в этой же фигне дело - по крайней мере на АБС сигнал с концевика идёт тоже )
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 02.05.2007, 10:55   #13
Гость
 
Аватар для
По умолчанию

Hel S.
Пасиб за идею ))) буду рыть..
З.Ы. у нас сегодня снег выпал на дорогах жуткое дело что твориться... зима пришла, лета было ровно 5 дней
  Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема с VSC гюйс Электрооборудование кузова 0 09.08.2011 09:41
проблема с РСМ CMB Модификация электрооборудования 9 29.04.2009 02:26
проблема с АБС Константи_н Электрооборудование кузова 7 21.08.2007 11:22
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50