TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 08.07.2014, 22:21   #1
zeroHbI4 TC
zeroHbI4 вне форума
Новичок
 
 
Аватар для zeroHbI4
По умолчанию Вопрос по проводке!!! 0

Всем привет, вопрос вот в чем. Сегодня дособрал свой джэй зет ввт и. Делал свап вся проводка с донора, прокинул салонные косы пока на от...стань. закрепил все фишки какие были, без торпеды и комбинашки. В общем крутит мотор замечательно но схватывать не хочет, и когда перестаю крутить стартером работает пару секунд бензонасос, а при включеном зажигании не работает. Что за беда может быть?
zeroHbI4 вне форума   Ответить с цитированием
Старый 21.07.2014, 06:24   #2
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

похожая фигня у меня только на non-vvti
mrdell вне форума   Ответить с цитированием
Старый 22.07.2014, 10:01   #3
DIMON A
DIMON A вне форума
Опытный
 
Аватар для DIMON A
По умолчанию Re: Вопрос по проводке!!! 0

2Джей?
__________________
Жизнь не вечна, а потому бессмертна похоронная контора. (Георгий Александров)
DIMON A вне форума   Ответить с цитированием
Старый 22.07.2014, 12:16   #4
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DIMON A
2Джей?
1jz-gte
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 02:09   #5
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

Когда, крутишь стартером насос качает??? регулятор топлива стоит??? Искра есть???
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 05:25   #6
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
Когда, крутишь стартером насос качает??? регулятор топлива стоит??? Искра есть???
да насос качает . икра есть
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 05:44   #7
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

С выхлопом нет проблемы? Долго крутили? возможно нагар с клапанов осыпался. Вообще схватывает или впустую как нет компрессии?
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 06:47   #8
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
С выхлопом нет проблемы? Долго крутили? возможно нагар с клапанов осыпался. Вообще схватывает или впустую как нет компрессии?
вот смотри видео
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 07:04   #9
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

Компрессия есть, искра есть, комп не иммобилайзерный???
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 07:10   #10
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
Компрессия есть, искра есть, комп не иммобилайзерный???
вроде нет , спрашивал сказали на 90ых на этих моторах иммо не было . короче форсунки не открывают , и еще не было главного реле двигателя

mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 09:32   #11
Евгений (Oмск)
Евгений (Oмск) вне форума
Пользователь
 
Аватар для Евгений (Oмск)
По умолчанию Re: Вопрос по проводке!!! 0

Питание (идет с зажигания) на форсунках есть ?
__________________
Кто людям помогает, тот тратит время зря!
Хорошими делами прославиться нельзя.
Евгений (Oмск) вне форума   Ответить с цитированием
Старый 28.07.2014, 10:12   #12
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от Евгений (Oмск)
Питание (идет с зажигания) на форсунках есть ?
каким образом проверить?
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 11:59   #13
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

Там с остовного реле идет плюс на форсунки и катушки - если искра есть то плюс есть полюбому. Мотор ты написал wwti. Их не было на 90 кузове. С какой машины мотор?
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 12:11   #14
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
Там с остовного реле идет плюс на форсунки и катушки - если искра есть то плюс есть полюбому. Мотор ты написал wwti. Их не было на 90 кузове. С какой машины мотор?
мотор НЕ ВВТИ , мотор с 90го марка ставится в 90ый марк
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 13:06   #15
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

Проверить лампочкой можно при включенном зажигании на катушке и на форсунке на одном конце висит плюс. Минус идет с компа, кстати лампочкой тоже можно увидеть. Игнитор то подключили?
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 13:12   #16
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
Проверить лампочкой можно при включенном зажигании на катушке и на форсунке на одном конце висит плюс. Минус идет с компа, кстати лампочкой тоже можно увидеть. Игнитор то подключили?
лампочкой 1 раз проверил моргнула светила а потом больше не светила , есессно игнитор подключен
mrdell вне форума   Ответить с цитированием
Старый 28.07.2014, 13:57   #17
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

так плюса нет получается??? ищи куда делся на main relay идет минус с компа, а с него уже на все датчики, катушки и обратно в комп.
DmitryIl вне форума   Ответить с цитированием
Старый 28.07.2014, 16:32   #18
Евгений (Oмск)
Евгений (Oмск) вне форума
Пользователь
 
Аватар для Евгений (Oмск)
По умолчанию Re: Вопрос по проводке!!! 0

Цитата:
Сообщение от DmitryIl
Там с остовного реле идет плюс на форсунки
на форсунки без реле IG1 с замка идет.
__________________
Кто людям помогает, тот тратит время зря!
Хорошими делами прославиться нельзя.
Евгений (Oмск) вне форума   Ответить с цитированием
Старый 29.07.2014, 01:05   #19
DmitryIl
DmitryIl вне форума
Новичок
 
 
Аватар для DmitryIl
По умолчанию Re: Вопрос по проводке!!! 0

Да действительно ошибся, или с замка или как на аристовской схеме идет через реле IG2 и пред IG2,но управление реле IG2 идет с того же замка. Main relay отключается чуть позже после выключения замка зажигания, поэтому вспомнил случай при подключении через main relay машина глохла не сразу, а через несколько секунд после выключения зажигания.
DmitryIl вне форума   Ответить с цитированием
Старый 29.07.2014, 20:57   #20
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Вопрос по проводке!!! 0

в общем теперь совет к знатокам! Проводка моторная от МТ , проводка салонная оказалась от АТ , от компа шли два провода , один шел с SP1 (Датчик скорости номер №1) второй +B ( главное реле системы впрыска)

, также на фишке у замка зажигания был ответвлен провод форсунок

, как сделать так и куда соеденить эти провода чтобы он завелся ?
mrdell вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
подскажите по проводке??? ivant222 Модификация электрооборудования 13 13.03.2013 15:08
Свап 1g-fe -> 2jz-ge vvt. Вопрос по фишкам, проводке Pifagor Модификация электрооборудования 1 11.07.2012 12:23
подскажите по 110 проводке serg Модификация электрооборудования 2 15.06.2012 18:00
Вопрос по проводке эллектричества в Гараж Barsikline Общение, дискуссии и праздники 1 13.04.2011 05:57
Различия в проводке 1JZ-GE и 1JZ-GTE ELUSIVE Модификация электрооборудования 4 11.07.2010 20:21