TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.09.2014, 14:13   #1
Roman_Off TC
Roman_Off вне форума
Стажер
 
 
Аватар для Roman_Off
По умолчанию 1JZ-GE не едет, помогите советом! 0

Всем привет! Проблема такая. Недавно вместо 1G-FE(не BEMS) поставил 1JZ-GE VVT-I. Первые дня 2-3 мотор пёр как ненормальный (это не субъективная оценка после 1G однозначно!). И с места подрыв отличный был, и по трассе вёз на ура. Потом как то хуже и хуже. Сначала подумал, что привыкать начал, но нет. Начались пропуски зажигания при резком старте и хлопок. Выкрутил свечи....печаль печальная, все убитые напрочь, а две вообще даже не закрученные были. Свечи поменял, пропуски и хлопки пропали, а ехать вообще не едет, может чуть лучше 1G! Зато бенз кушает как взрослый! Катализатора давно нет, кислородник поменял, свечи DENSO K16TT, самодиагностика ошибок не выдает. HELP ME!!!

Добавлено спустя 2 дня 18 минут 59 секунд:
Что ни у кого умной мысли не возникло? В каком направлении копать? Мотор как будто задушен или плиту бетонную сзади привязали.
Roman_Off вне форума   Ответить с цитированием
Старый 28.09.2014, 11:54   #2
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Roman_Off
Посмотри во впуске заслонка стоит на изменение геометрии впуска, её могло сдуть в цилиндры, тогда печаль только вскрытие
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 29.09.2014, 12:46   #3
Roman_Off TC
Roman_Off вне форума
Стажер
 
 
Аватар для Roman_Off
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

BAZA
Разве в GE такое есть? Ты наверно про FSE?
Roman_Off вне форума   Ответить с цитированием
Старый 29.09.2014, 13:11   #4
Golova
Golova вне форума
Новичок
 
 
Аватар для Golova
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Я тоже не помню такого в GE...
Golova вне форума   Ответить с цитированием
Старый 29.09.2014, 14:15   #5
Roman_Off TC
Roman_Off вне форума
Стажер
 
 
Аватар для Roman_Off
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Версия отпадает. У кого ещё будут мысли по поводу резкого падения динамики чудеснейшего мотора?
Roman_Off вне форума   Ответить с цитированием
Старый 29.09.2014, 15:04   #6
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Цитата:
Сообщение от Roman_Off
Разве в GE такое есть?
А куда она от туда делась?!))и в VVT-i и в трамблерном стоит заслонка в впускном коллекторе
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 30.09.2014, 06:15   #7
Golova
Golova вне форума
Новичок
 
 
Аватар для Golova
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

на схеме не покажите? Будет полезно знать)
Golova вне форума   Ответить с цитированием
Старый 30.09.2014, 07:49   #8
EvgeniG
EvgeniG вне форума
Пользователь
 
Аватар для EvgeniG
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Цитата:
Сообщение от Roman_Off
BAZA
Разве в GE такое есть? Ты наверно про FSE?
есть, стоит между двух "штанин".
у меня на старом моторе она как раз улетела внутрь

попробуй сбросить клемму с акума (обнулить настройки компа) - лучше поедет или нет?
может постепенно мозг настраивается на какие то неправильные показания датчика, например температуры
__________________
1jz-ge vvti в разбор
EvgeniG вне форума   Ответить с цитированием
Старый 30.09.2014, 08:08   #9
Golova
Golova вне форума
Новичок
 
 
Аватар для Golova
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Дальше клапана не улетит))
Golova вне форума   Ответить с цитированием
Старый 04.10.2014, 08:39   #10
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: 1JZ-GE не едет, помогите советом! 0

Golova
В цилиндры сдувает легко
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 15.12.2014, 08:32   #11
romah83
romah83 вне форума
Опытный
 
Аватар для romah83
По умолчанию 0

у меня тоже 1jz ge vvti ., резко как то пропала тяга , на хх стало стрелять в цилиндр , на низких оборотах стреляло в трубу..свечи сдохли , поменял на б\у но стрелять в трубу не перестало . неужели катуха наелась?
romah83 вне форума   Ответить с цитированием
Старый 15.12.2014, 09:17   #12
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 0

Причин может быть много, проще всего начать с диагностики системы зажигания (свечи-провода-катушки). Попутно осмотреть впуск-выпуск, были случаи всякие, и полиэтиленовый пакет в фильтр засосать могло, и, как уже говорили, заслонка ACIS отломиться могла.
Стрельба в глушитель - признак пропусков зажигания или переобогащённой смеси.
mr.axe вне форума   Ответить с цитированием
Старый 15.12.2014, 17:05   #13
romah83
romah83 вне форума
Опытный
 
Аватар для romah83
По умолчанию 0

колектор снимал пару раз смотрел заслонку свечи, чистил все ..дело в том что при первом осмотре две свечи в 3,4 цилиндре были сильно изношены, советуют поменять катушку так как она могла вполне выйти из строя . попробую заказать посмотрим что измениться
romah83 вне форума   Ответить с цитированием
Старый 16.12.2014, 04:51   #14
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 0

Попоробуй, может и катушка, раз 3 и 4 циллиндр.
Если всё уже перепроверил, советую к мотористу съездить на диагностику. Так можно пол двигателя поменять и всё без толку будет.
mr.axe вне форума   Ответить с цитированием
Старый 16.12.2014, 06:04   #15
CrazyNeo
CrazyNeo вне форума
Новичок
 
 
Аватар для CrazyNeo
По умолчанию 0

В моем случае после замены свечей началось такое. Оказалось банальность: неправильно уложил бронепровода и они замыкали друг на друга при перегазовке. Стреляло нехило так. Поправил как надо и вуаля.
зы: заслонка во впуске точно есть, но может закоксоваться клапан который ее открывает.
CrazyNeo вне форума   Ответить с цитированием
Старый 24.12.2014, 17:02   #16
romah83
romah83 вне форума
Опытный
 
Аватар для romah83
По умолчанию 0

Цитата:
Сообщение от mr.axe Посмотреть сообщение
Попоробуй, может и катушка, раз 3 и 4 циллиндр.
Если всё уже перепроверил, советую к мотористу съездить на диагностику. Так можно пол двигателя поменять и всё без толку будет.
не уверен что они что то найдут , компрессию ? я сам мерял а электроника скан не возьмет , те года еще не ловил пропуски зажигания , знакомый сервисмен сказал )) сам он почти по этой части

Добавлено спустя 197 часов 3 минуты
поменял свечи , катушку , впуск чистил. хилый разгон и иногда хлопок в глушитель маленький, а иногда разгон резвый . Особенно когда постоишь , как буд то бенз плохо поступает

Последний раз редактировалось romah83; 24.12.2014 в 17:02. Причина: Добавлено сообщение
romah83 вне форума   Ответить с цитированием
Старый 25.12.2014, 04:58   #17
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 0

Цитата:
как буд то бенз плохо поступает
ODBII есть? Может посмотреть, что лямбда-зонд говорит в тот момент, когда совсем не едет. Сам лямбда-зонд тоже не помешает проверить, а так же давление в рейке (может регулятор давления барахлит). Или форсунка может переливать.
Кстати, когда свечи менял, какое у них было состояние? Все примерно одинаково выглядели?
__________________
Cresta JZX100 1JZ-GTE + PFC + R154.
mr.axe вне форума   Ответить с цитированием
Старый 25.12.2014, 10:31   #18
romah83
romah83 вне форума
Опытный
 
Аватар для romah83
По умолчанию 0

Цитата:
Сообщение от mr.axe Посмотреть сообщение
ODBII есть? Может посмотреть, что лямбда-зонд говорит в тот момент, когда совсем не едет. Сам лямбда-зонд тоже не помешает проверить, а так же давление в рейке (может регулятор давления барахлит). Или форсунка может переливать.
Кстати, когда свечи менял, какое у них было состояние? Все примерно одинаково выглядели?
одинаковые , про obd 2 , подсоединяли да не могли найти прогу что бы подходила к праворульному х.з. где ее искать , форсунки да снял проверил каждую , одна не ссыкает , поменял на другую..еще не проверял на ходу , позже проверю отпишусь

Добавлено спустя 2 часа 54 минуты
вообщем результат 0, еще раз обрисую ситуацию : на низких оборотах хлопки (редко), динамика ни какая . Иногда бывает ( очень редко) разгон с низов хороший но на больших оборотах нет разгона .

Последний раз редактировалось romah83; 25.12.2014 в 10:31. Причина: Добавлено сообщение
romah83 вне форума   Ответить с цитированием
Старый 25.12.2014, 13:03   #19
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 1

К OBD-II подключался китайским bluetooth адаптером ELM 327 (адаптер беспонтовый, самый дешёвый), программа TorquePro. Адаптер и программа не важны, тонкость в настройке протокола.
Тут на форуме есть тема про OBD, попробуй подключиться. OBD вполне может указать на проблему.

Если предположить, что с зажиганием и форсунками всё ок, и с механической частью двигателя тоже всё в порядке, то самая вероятная причина - некорректный состав топливо-воздушной смеси. Состав смеси определяется ЭБУ по показаниям датчиков:
1. Лямбда-зонд. Если не исправен ЭБУ не понимает богатая смесь или бедная. Если исправен - по его показаниям можно понять, что не так со смесью.
2. Датчик абсолютного давления во впуске. Вроде надёжный датчик, но если он звездит, то смесь опять будет неправильная.
3. Датчик положения дросселя - вряд ли, но всё же.
4. Датчики температуры воздуха и ОЖ. Неправильные показания - опять неправильная смесь.

Повторюсь - по OBDII показания всех датчиков видны. Обд сканер на дроме за 500 продают.
__________________
Cresta JZX100 1JZ-GTE + PFC + R154.
mr.axe вне форума   Ответить с цитированием
Старый 25.12.2014, 13:14   #20
MikHeY
MikHeY вне форума
Пользователь
 
Аватар для MikHeY
По умолчанию 0

может свечи не те? или катушка умерла. У меня был краун 1jz-ge, не ехал вообще и коробас пинался. Свечи поставили другие, машина полетела и автомат переключает как новый.
__________________
CHASER JZX 100
MikHeY вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите советом kashir Двигатель 13 29.10.2010 17:19
Помогите советом!! Машинка не едет!! Enzo Модификация и свап двигателя 15 07.05.2009 19:08
помогите советом. runner_ Техническое обслуживание и ремонт 28 03.12.2007 05:25