TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 17.03.2015, 13:11   #1
KELCO TC
KELCO вне форума
Новичок
 
 
Аватар для KELCO
По умолчанию Неисправные тормоза, VSC, ABS 0

Здравствуйте, такая проблема. Имею в пользовании Toyota aristo 1999 года, 160 кузов.
1) При езде в потоке со скоростью 10-30км/ч, при плавном торможении педаль тормоза проваливается в пол (при этом издается треск схожий с работой ABS, НО! ABS не работает), что бы остановить автомобиль приходится отпустить педаль и тормозить по новой. На скорости выше 30км/ч, данная проблема отсутствует.
2) Когда начинаю движение, антибукс и антиюз начинают работать не корректно, еду прямо со скоростью от 10км/ч. а на панели мигает лампочка как будто автомобиль заносит и все перечисленные выше способности моего авто начинают трещать и не дают ехать, выключаю ТРК и только тогда могу передвигаться по городу.
Не знаю, важно это или нет, но на панели горит и не гаснет лампа ручника.
Что делал:
Все началось после поездки на сход-развал. Доехав до дома (а это примерно пол часа езды) началась выше перечисленная конитель.
Сначала грешил на датчик ABS, думал оторвали черти. Поехал к электрику, диагностика, диагноз: один датчик на левом переднем колесе не исправен. Сняли, прозвонили, обрыва нет. Почистили поставили вуаля! работает, но проблемы остались. Начали рыть глубже и тут начинается самое интересное, компьютер выдает ошибку (код не скажу, не помню), но со слов электрика "ошибка реле гидробустера", я сам не электрик но первая мысль которая пришла в голову, это релюшка которая стоит под капотом в блоке предохранителей, лезем туда, реле исправно. Ладно, роем дальше и дорыли до того, что сам гидробустер (если я ничего не путаю это какой то там моторчик под ГТЦ) не исправен. Заказываю ГТЦ в сборе из Владивостока (отдельный привет тк Автотрейдинг =*, которые везли мне его 3 месяца и так не довезли, пришлось продавцу забирать и отправлять другой тк).
Гтц забрал с горем пополам, на той неделе поставили, прокачали все как положено, с помощью диагностического прибора, моторчик (гидробустер) исправен!, ну думаю щас поеду как белый человек, но не тут то было. Компьютер выдает "ошибка реле гидробустера".... Проблемы с тормозами и прочими системами остались.
Завтра еду опять к электрику на тотальную проверку всего.
У кого какие мысли? Сталкивался кто нибудь?
KELCO вне форума   Ответить с цитированием
Старый 16.04.2015, 13:49   #2
Aleksandr8640
Aleksandr8640 вне форума
Местный
 
Аватар для Aleksandr8640
По умолчанию 0

Добрый день.
У меня Марк 2 JZX101 3.0
С тормозами беда какая то, когда едешь долго и нажимаешь на педаль тормоза она проваливается и в конце начинает тормозить не зависимо на какой скорости и такое ощущение что тормозит только одна сторона колес у машины, машину кидает в сторону (в левую). а немного тормоза прокачаешь педалью тормозит нормально.
__________________
Mark2 98г 2 JZ-GE Просто Марк
Aleksandr8640 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Тормоза на зад NInJ Модификация подвески, рулевого управления и тормозной системы 15 24.09.2014 08:14
Тормоза на JZX-105 минёр Подвеска, рулевое управление и тормозная система 5 13.02.2013 08:09
Тормоза или что? zaic007 Подвеска, рулевое управление и тормозная система 4 28.03.2009 12:22
Неисправные задние фонари (лампочка на приборке) jellfish Электрооборудование кузова 11 06.11.2008 11:30
Тормоза Митяй Подвеска, рулевое управление и тормозная система 6 20.05.2004 05:56