TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Кондиционер, отопление и вентиляция

Кондиционер, отопление и вентиляция Климат в наших машинах и все что с ним связано.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 20.05.2016, 13:20   #1
Panda07 TC
Panda07 вне форума
Опытный
 
 
Аватар для Panda07
По умолчанию Не работает кондиционер 0

Всем привет. Есть такая проблема. 1 год назад был свап с 1jz-ge vvti, на 1jz-gte vvti. Вроде как на турбомоторе работал кондей. Свап сделали. Год поездил без кондея. Решил его заправить. Прочистили. Всё заправилось. Всё нормально, нигде не травит. Давление держит. Заправили гдет 450 гр. Трубки сразу стали холодными. Включаю кондей на минимальной температуре. Слышен шелчёк под капотом и поднимаются на одно деление обороты(т.е я понимаю что компрессор включается.) НО! не холодит совсем. Фильтр салона новый. Испаритель чистый. Радиаторы чистые. Пока копались и включали выключали кондей - трубки стали теплыми. Через час проверили давляк - Всё норм. Но не холодит и всё. Измеряли температуру цифровым термометром. Ниже 22 не опускалось. Вообще ниочем. Заслонка печки открывает и закрывает при изменении температуры. Доп вентилятор не крутится при работе кондея(не знаю от чего зависит когда он крутится) Куда копать? компрессор? электрика? может ещё что?

Добавлено спустя 90 часов 2 минуты
Проблема решиалсь. Спасибо.

Последний раз редактировалось Panda07; 20.05.2016 в 13:20. Причина: Добавлено сообщение
Panda07 вне форума   Ответить с цитированием
Старый 20.05.2016, 17:28   #2
лёха- spl
лёха- spl вне форума
Опытный
 
Аватар для лёха- spl
По умолчанию 0

давление после кондея мерь

Добавлено спустя 2 минуты
заправщики должны были проверить после заправки, если компрессор создаёт давление то надо дальше копать
__________________
MARK2 GX-90. 1G-FE prosport 1g-fe ----1jz-gte vvt-i , torsen

Последний раз редактировалось лёха- spl; 20.05.2016 в 17:28. Причина: Добавлено сообщение
лёха- spl вне форума   Ответить с цитированием
Старый 20.05.2016, 17:32   #3
*Makc*
*Makc* вне форума
Опытный
 
Аватар для *Makc*
По умолчанию 0

Щас вспомню как там...
"Работы по заправке кондиционера не производить, если не вкл.доп. вентилятор!"
Какое давление в момент вкл. компрессора?
Чини вентилятор! Потом к спецам на стенд, пусть с маслом заправляют систему.
*Makc* вне форума   Ответить с цитированием
Старый 20.05.2016, 19:14   #4
Panda07 TC
Panda07 вне форума
Опытный
 
 
Аватар для Panda07
По умолчанию 0

Цитата:
Сообщение от *Makc* Посмотреть сообщение
Щас вспомню как там...
"Работы по заправке кондиционера не производить, если не вкл.доп. вентилятор!"
Какое давление в момент вкл. компрессора?
Чини вентилятор! Потом к спецам на стенд, пусть с маслом заправляют систему.

Ты не прав. Дело оказалось в компрессоре. После замены и заправки, заработал и кондей и вентилятор.

Добавлено спустя 19 минут
Цитата:
Сообщение от лёха- spl Посмотреть сообщение
давление после кондея мерь

Добавлено спустя 2 минуты
заправщики должны были проверить после заправки, если компрессор создаёт давление то надо дальше копать

Спасибо. Всё решилось. Давляка не было. Пока наконец то активировали мою тему, я уже со всем разобрался =)

Последний раз редактировалось Panda07; 20.05.2016 в 19:14. Причина: Добавлено сообщение
Panda07 вне форума   Ответить с цитированием
Старый 21.05.2016, 11:43   #5
Tim10088
Tim10088 вне форума
Стажер
 
 
Аватар для Tim10088
По умолчанию Не включается кондиционер 0

Доброго времени суток,приключилась со мной такая беда. Взял себе марка 91 кузов с климат контролем,кондиционер не работал. Заправил а кондюк так и не включился !на прямую замыкая реле 30-87 муфта срабатывает четко,спустя некоторое время , не убирая перемычку начинает покрываться инеем прям трубка кондиционера (на ней ещё клапан давление стоит)Толстая в салон которая заходит а тем временем в салоне дует слегка прохладный воздух,ладно это пол беды ! А вот с Блока управление не включается вообще,горит что типо включён ,самодиагностику делал по 00 ,вечером выскакивает ошибка по датчику света(скорее всего из за затонировоного переднего стекла)днём все нормально .полез дальше на реле не приходит управление,полез по проводу нашёл что он заходит в эбу климата !куда лезть дальше?мб у кого та есть схема на этот климат с экранчиком (в интернете схемы у которых проходит провод управление через эбу двигателя)нашёл ещё фишку оранжевого цвета,боюсь что та идущее на климат !подскажите пожалуйста
Миниатюры
Нажмите на изображение для увеличения
Название: image.jpg
Просмотров: 160
Размер:	245.6 Кб
ID:	358175  
Tim10088 вне форума   Ответить с цитированием
Старый 11.06.2016, 11:33   #6
лёха- spl
лёха- spl вне форума
Опытный
 
Аватар для лёха- spl
По умолчанию 0

муфтой управляет эбу, на эбу приходит приходит с климата через датчик давления, вроде так , проверь приходит на эбу или нет провод ac
__________________
MARK2 GX-90. 1G-FE prosport 1g-fe ----1jz-gte vvt-i , torsen
лёха- spl вне форума   Ответить с цитированием
Старый 01.09.2016, 16:54   #7
Роман Полюхович
Роман Полюхович вне форума
Новичок
 
 
Аватар для Роман Полюхович
По умолчанию 0

тоже была похожая ситуация, после стоянки перестал работать кондиционер и первая мысль - "все згорел". Но друг посоветовал продуть сжатым воздухом. Я выдул мусор сжатым воздухом со стороны моторного отсека, включил кондиционер и все заработало )Так что будьте внимательны.
выдуть мусор сжатым воздухом со стороны моторного отсека Источник: https://www.autocentre.ua/opyt/tehno...vto-83889.html © Autocentre.ua

выдуть мусор сжатым воздухом со стороны моторного отсека Источник: https://www.autocentre.ua/opyt/tehno...vto-83889.html © Autocentre.ua

выдуть мусор сжатым воздухом со стороны моторного отсека Источник: https://www.autocentre.ua/opyt/tehno...vto-83889.html © Autocentre.ua
Роман Полюхович вне форума   Ответить с цитированием
Старый 20.07.2017, 06:24   #8
Ингеборг Дабкунайтев
Ингеборг Дабкунайтев вне форума
Новичок
 
 
Аватар для Ингеборг Дабкунайтев
По умолчанию 0

Сразу перестали работать кондиционер и вентилятор (на кнопки нажимаю, лампочки не загораются)чайзер90. С чего начать поиск неисправности?
Ингеборг Дабкунайтев вне форума   Ответить с цитированием
Старый 21.07.2017, 05:47   #9
Vasilych
Vasilych вне форума
Опытный
 
Аватар для Vasilych
По умолчанию 0

@Ингеборг Дабкунайтев, и тебе привет, Товарищ-новичок.
Чтобы на будущее сразу снять первичные вопросы - напиши в профиле и/или подписи год, двигатель и модель кузова (и/или тип привода 2WD/4WD).

Умерло одномоментно или этому предшествовала нестабильность включения по нажатию кнопок?

Первым делом – смотри предохранители, только не помню - кондей под капотом или в ногах водителя.
Вторым - кнопочный блок управления климатом. В лучшем случае умерли замыкатели кнопок, в худшем - плата.
__________________
'03 Mark II Wagon Blit 2.5 iR-S Four (1JZ-GE, JZX115)
Vasilych вне форума   Ответить с цитированием
Старый 24.07.2017, 22:26   #10
Igorexa757
Igorexa757 вне форума
Опытный
 
Аватар для Igorexa757
По умолчанию 0

у моего соседа по гаражу вообще мистика (cresta jzx90, 1jzge), включается кондиционер, работает примерно 5 минут, затем отрубается, начинает мигать лампочка а/с, повторно нажымаешь снова включается, но вскоре уже отрубается и снова мигает лампочка... Может кто сталкивался? кондёр заправлен, , в системе утечек нет.

Добавлено спустя 15 минут
сам спросил, сам ответил почистили фишку на компрессоре кондёра и всё работает, наверное массы контакт плохой был

Последний раз редактировалось Igorexa757; 24.07.2017 в 22:26. Причина: Добавлено сообщение
Igorexa757 вне форума   Ответить с цитированием
Старый 25.07.2017, 06:27   #11
Vasilych
Vasilych вне форума
Опытный
 
Аватар для Vasilych
По умолчанию 0

@Igorexa757,
Если фреон ушёл, то кондей просто не будет холодить, но лампочка будет гореть, как-будто всё нормально.

В начале прошлого лета была такая беда - утечка была в уплотнителе между трубкой и радиатором кондея.
Заменили его, заправили и всё ОК. Это лето начал в прохладе.
__________________
'03 Mark II Wagon Blit 2.5 iR-S Four (1JZ-GE, JZX115)

Последний раз редактировалось Vasilych; 25.07.2017 в 06:45.
Vasilych вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
FAQ [ Кондиционер отопление ] Makc Кондиционер, отопление и вентиляция 8 22.05.2016 17:47
Кондиционер Sakh999 Модификация и свап двигателя 50 25.04.2014 11:49
Кондей холодит, но слабо Phantom Кондиционер, отопление и вентиляция 56 12.05.2012 17:56
газ в кондиционер 3102 Кондиционер, отопление и вентиляция 3 04.05.2008 04:29
Про кондиционер Кондиционер, отопление и вентиляция 11 24.06.2005 03:49