TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 07.06.2016, 05:16   #1
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию Плохо едет на бусте 1jz-gte vvt 0

Машина т. соарер 1jz-gte vvti полный сток. При разгоне когда набирает подхват есть, буст набирает 0.7, а потом перестает ехать. Вчера замерил разгон до 100 составил 7-7.2. Менял насос на более производительный ничего не дало. Свечи семерки, пропусков и просеров нету. Еще заметил что в пол газа едет лучше чем в пол.
m19ascold вне форума   Ответить с цитированием
Старый 07.06.2016, 09:49   #2
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

пайпинг проверять
самодиагностику сделать
Ottis вне форума   Ответить с цитированием
Старый 07.06.2016, 10:17   #3
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
пайпинг проверять
самодиагностику сделать
ошибок нет, пайпы буду сегодня проверять, заодно крыльчатку гляну на турбине
m19ascold вне форума   Ответить с цитированием
Старый 07.06.2016, 11:37   #4
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

а давление нарастает ровно? При затупе не сдувается?
Ottis вне форума   Ответить с цитированием
Старый 07.06.2016, 11:46   #5
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
а давление нарастает ровно? При затупе не сдувается?
Маленько плавает между 0.6-0.7 по датчику, но не падает пока газ не отпустишь.
m19ascold вне форума   Ответить с цитированием
Старый 07.06.2016, 11:58   #6
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

TRC есть? Если попробовать заслонку отключить?
Ottis вне форума   Ответить с цитированием
Старый 08.06.2016, 10:23   #7
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
TRC есть? Если попробовать заслонку отключить?
Трэкшена нету, фишка скинута со второй заслонки

Добавлено спустя 22 часа 17 минут
похоже нашел косяк, шланги были не правильно подключены на турбине

Последний раз редактировалось m19ascold; 08.06.2016 в 10:23. Причина: Добавлено сообщение
m19ascold вне форума   Ответить с цитированием
Старый 08.06.2016, 11:02   #8
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

поехал хорошо?
Ottis вне форума   Ответить с цитированием
Старый 14.06.2016, 04:29   #9
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
поехал хорошо?
ну как то по лучше стало, но все равно мне кажется на педали в пол не так едет. Еще вчера заметил еду на 3 передаче у меня мт, 3000 оборотов газ в пол, машина начинает долго ускоряться при этом у меня буст вырастает до 0.8 датчик начинает пищать. Педаль газа какая то ватная. Ошибок нет

Добавлено спустя 122 часа 26 минут
выкрутил датчик кислорода, он весь белый, бедная смесь получается?

Последний раз редактировалось m19ascold; 14.06.2016 в 04:29. Причина: Добавлено сообщение
m19ascold вне форума   Ответить с цитированием
Старый 14.06.2016, 04:57   #10
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

бедная
насос там нормальный? Фильтр топливный?
Ottis вне форума   Ответить с цитированием
Старый 14.06.2016, 07:24   #11
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
бедная
насос там нормальный? Фильтр топливный?
Насосов уже два ставил сток, и от супры ничего не изменилось, фильтр ты имеешь ввиду который железный? под машиной на магистрали?
m19ascold вне форума   Ответить с цитированием
Старый 14.06.2016, 10:30   #12
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

ну да, топливный под днищем
а может регулятор давления топлива не держит
Ottis вне форума   Ответить с цитированием
Старый 15.06.2016, 02:31   #13
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Ottis Посмотреть сообщение
ну да, топливный под днищем
а может регулятор давления топлива не держит
Сменил лямбду, поехала на средних хорошо, газ в пол еще не давал. Буду мерить давление топлива в рампе еще
m19ascold вне форума   Ответить с цитированием
Старый 13.08.2016, 11:50   #14
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Кароче ничего не меняется, поменял крыльчатку уже на турбине, сделал раскоксовку, компрессия ровная. Менял и маф и кислородники все равно тяга вялая. Датчик кислорода после поездки сразу белеет. Бедная смесь??? Вопрос почему тогда.
m19ascold вне форума   Ответить с цитированием
Старый 14.08.2016, 03:59   #15
Drovosek
Drovosek вне форума
Знаток
 
Аватар для Drovosek
По умолчанию 0

Если менял разъемы на катушках, мог перепутать провода местами, часто с этим сталкивался. Симптомы похожие
__________________
Mark II JZX90, GTE, VVTi, Versatile Engine Management Systems
Drovosek вне форума   Ответить с цитированием
Старый 15.08.2016, 02:43   #16
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Drovosek Посмотреть сообщение
Если менял разъемы на катушках, мог перепутать провода местами, часто с этим сталкивался. Симптомы похожие
поставил ровно так же как и стояли родные
m19ascold вне форума   Ответить с цитированием
Старый 15.08.2016, 04:34   #17
Drovosek
Drovosek вне форума
Знаток
 
Аватар для Drovosek
По умолчанию 0

Цитата:
Сообщение от m19ascold Посмотреть сообщение
поставил ровно так же как и стояли родные
Черный с белой полосой должен быть на первом контакте, возле защелки
__________________
Mark II JZX90, GTE, VVTi, Versatile Engine Management Systems
Drovosek вне форума   Ответить с цитированием
Старый 19.08.2016, 05:44   #18
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

спасибо проверю

Добавлено спустя 70 часов 34 минуты
Цитата:
Сообщение от Drovosek Посмотреть сообщение
Черный с белой полосой должен быть на первом контакте, возле защелки
У меня провода не много другие, но двух цветной провод у защелки на всех фишках

Последний раз редактировалось m19ascold; 19.08.2016 в 05:44. Причина: Добавлено сообщение
m19ascold вне форума   Ответить с цитированием
Старый 19.08.2016, 06:59   #19
Enkov24
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Если поставить неверно провода на фишках катушек, мотор будет работать ровно на хх, но после 4х тыс оборотов в движении будет отключаться 1-2 горшка.
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 09:45   #20
m19ascold TC
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

мотор работает ровно на всех оборотах, у меня тяга вялая стала, и на бусте как то вяло едет, может конечно на бусте байпас стравливает. Ну иногда при переключение передач у меня МТ, такое ощущение что позднее зажигание вяло реагирует. Кислородник постоянно белый, хотя свечи с красноватым налетом.
m19ascold вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
давит 0, не едет, плохо заводится, жутко гудит 1 jz-gte Samtv Двигатель 16 23.10.2011 01:09
Проблемы на бусте Black_Knight Двигатель 1 02.09.2010 07:01
При включенном кондиционере машина плохо едет mikola_на_CRESTe Кондиционер, отопление и вентиляция 21 29.06.2010 18:40
Богатая смесь на бусте. JZX90 TRD Двигатель 4 02.06.2008 17:59
Помогите разобраться...машина едет плохо Техническое обслуживание и ремонт 13 19.11.2004 12:42