TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 19.08.2016, 07:02   #1
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 1jz gte vvti не едет после отжигов 0

Доброго времени суток соклубни!
Имеем 1jz gte vvti на сотом чане, имеем ровную компрессию 12,5кг на каждом горшке, новые свечи по каталогу нжк платина, чистый маф, катушки по Ом"ам в допуске, наконечники новые, новый клапан vvt-I, новую лямбду, новые оригинальные вв провода, новый воздушный фильтр, новый топливный фильтр, промытую сетку в баке, метки грм все сходятся, муфта vvt-i не стучит и не сопливит, чеков и прочих ошибок нет, турбина с осевым люфтом 3мм(знаю, много, дует нормально, стоковое давление выдувает) пики давит 0,8-0,9, даунпайп и интеркуллер, середина выхлопа сток, на конце часть трассы, сама трасса дорабатывается.



Проблема следующая, после отжигов и дриста после остановки авто начался лютый треск под машиной, в течении 10-15 секунд, на тот момент стоял ещё стоковый выхлоп, похожий на остывание трассы после сильного нагрева, явление нормальное но мне не понятное, авто после этого начало гараздо хуже ехать, порядка 7-7,5 до сотки, в букс пустить та ещё проблема.. Пишу тут потому что не знаю уже на что и грешить...
Мотор работает ровно, действительно хоть монетку на него ставь, не троит не пердит..
На 2-3 передаче машина после 4,5-5тыс оборотов очень вяло раскручивается к отсечке...
Грешу на проводку фишек катушек зажигания иначе мыслей больше нет... В скором времени замерю давление топлива в рампе. Турбина выходит в 0 на 2,400тыс оборотов, крыльчатка повидала нулевик с Китая. Авто владею с марта.

Добавлено спустя 5 часов 6 минут
Сегодня попробую отсоединить выхлопную часть от даунпайпа попробую прокатится.. и разберу косу на фишки катушек. Отпишусь.

Последний раз редактировалось Enkov24; 19.08.2016 в 07:02. Причина: Добавлено сообщение
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 07:23   #2
AndreyX
AndreyX вне форума
Заблокирован
 
По умолчанию 0

Походу с топливом траблы, выкрути свечи и глянь заодно, может смесь бедная
AndreyX вне форума   Ответить с цитированием
Старый 19.08.2016, 07:56   #3
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Свечи менял 12.08, до этого стояли денсо иридий по каталогу, 2 из 6ти были палево, их выдуло нафиг.. После замены свечей сильных улучшений в динамике не заметил но поехал лучше, лямбду новую тож поставил 12.08.. Старые свечи денсо были в светлом нагаре, беднил 100%, сегодня гляну как с лямбдой поживают нжк.
Фото свечей скину. Может давления топлива не хватает.. Хз. Форсунки помыть бы ещё.
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 11:45   #4
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

форсунки мыть точно не повредит
бывает насос после нагрева теряет производительность
а если интеркулер облить водой, прокатится на малом дросселе, и с ходу в разгон пойти?
Ottis вне форума   Ответить с цитированием
Старый 19.08.2016, 12:00   #5
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Само собой на холодную и в +7-+10 само собой тяга лучше, но не то что было..
Нашёл в одном месте на катушке номер 3, провод Плюсовой с облезшей изоляцией.. Посажу щас на термоусадку, пока в изоленте, изменений в динамике нет..
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 12:16   #6
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

у друга в кембрике провод к катушке разрушился, то перло то сдыхало. Поменял все три пары проводов до игнитора
а у меня был косяк, машина тупить начинала после долгого катания. Работала на 4 а то и 2 цилиндрах, если шевельнуть фишку игнитора оживала. Подогнул контакты в фишке
Но если у вас свечи серые были, то что-то с топливом. Или насос тухнет, или регулятор стравливает
Ottis вне форума   Ответить с цитированием
Старый 19.08.2016, 12:29   #7
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Мультиметром все их прозвонил от фишки до игнитора, все чётко, на землю не звенят...:/
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 13:14   #8
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Немогу скинуть фото свечей с телефона.. Свечи чистые.. На фото те что были и нынешние. Дома с компа залью.
Миниатюры
Нажмите на изображение для увеличения
Название: image.jpg
Просмотров: 52
Размер:	347.0 Кб
ID:	359755   Нажмите на изображение для увеличения
Название: image.jpeg
Просмотров: 47
Размер:	454.5 Кб
ID:	359756  
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 13:15   #9
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

А, не, получилось
Enkov24 вне форума   Ответить с цитированием
Старый 19.08.2016, 15:24   #10
AndreyX
AndreyX вне форума
Заблокирован
 
По умолчанию 0

Давку топлива нужно обязательно замерить на холодную и горячую. Вот там походу собака порылась
AndreyX вне форума   Ответить с цитированием
Старый 19.08.2016, 16:05   #11
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Турик полетел! Подогнул контакты на игниторе, изолировал надрывы на косе.. Спасибо всем кто подсказал
Enkov24 вне форума   Ответить с цитированием
Старый 20.08.2016, 04:08   #12
AndreyX
AndreyX вне форума
Заблокирован
 
По умолчанию 0

Вот интересно, надрывы изоляции в цепи низкого напряжения после игнитора но до катушек как то влияют на силу импульса? Если, конечно, голый провод соприкасается с массой то понятно, будет кз, а так то ведь не должно пробивать напряжение 12 В на массу.
AndreyX вне форума   Ответить с цитированием
Старый 21.08.2016, 05:48   #13
Enkov24 TC
Enkov24 вне форума
Стажер
 
Аватар для Enkov24
По умолчанию 0

Проблема банальна.. Если взять в руки игнитор и посмотреть на его нижнюю часть, но там металическая пластина, коротая выполняет роль массы прикручиваясь этой пластиной к креплению, а далее на кузов.. Это дело все я почистил натфилем, потому как за 19 лет оно окислилось.. Может кому пригодится... Следите за машинками, удачи всем на дороге)
Давление выросло, стабильная давка теперь 0,85 в пики долбится в кг.. Машина на момент покупки так не перла, я счастлив
Enkov24 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблемы с марком после свапа 1jz-ge vvti на 1jz-gte vvti kostya1vip Двигатель 15 16.05.2013 12:29
1 JZ GTE VVTI НЕ ЕДЕТ TimSan Двигатель 15 12.06.2011 16:26
Авто хуже едет после отжигов. Почему? FourCam Модификация и свап двигателя 44 04.11.2010 15:17
1G-FE не едет после 100км/h sepultura Техническое обслуживание и ремонт 19 29.09.2010 14:18
После снятия АКБ не едет 1JZ-GTE АlexJZX110 Двигатель 9 20.07.2010 06:00