TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 03.10.2007, 15:57   #1
supra099 TC
supra099 вне форума
Местный
 
Аватар для supra099
По умолчанию Ребята хелп, не пашут датчики Defi BF 0

Короче подцепил сегодня температуры выхлопа и давление буста, а датчики не пашут... Подцветка включена на них, но они не тестируются и не реагируют никак, как будто просто подцетка зажглась и все... если включить габариты, то датчик начинает мигать...
и еще поначалу горел еще peak на них, но ща перестал... проводку проверил, подключенно по инструкции... че за хрень может быть...
заранее благодарен...

Добавлено спустя 1 час 58 минут 10 секунд:

тема закрыта, разобрался...
__________________
тех. центр "OEM-PARTS" - автозапчасти для японских автомобилей. Автосервис
viewtopic.php?f=7&t=77202
supra099 вне форума   Ответить с цитированием
Старый 03.10.2007, 16:18   #2
Arseniy
Arseniy вне форума
Супер-модератор
  
 
Аватар для Arseniy
По умолчанию 0

died
Что было то ?
__________________
Chaser TourerV MT JZX100, настроенный 3037proS.
Alea jacta est
"Медицинские" вопросы.
Arseniy вне форума   Ответить с цитированием
Старый 03.10.2007, 17:39   #3
supra099 TC
supra099 вне форума
Местный
 
Аватар для supra099
По умолчанию 0

питания не хватало на зажигании, будете ставить, прозванивайте тестером провод IGN, чтобы было больше 12 вольт, если меньше(как в моем случае), то прибор работать отказывается...
__________________
тех. центр "OEM-PARTS" - автозапчасти для японских автомобилей. Автосервис
viewtopic.php?f=7&t=77202
supra099 вне форума   Ответить с цитированием
Старый 03.10.2007, 17:40   #4
Helium
Helium вне форума
Специалист
  
 
Аватар для Helium
По умолчанию 0

в подключение глюканулось.... ...я тоже 1 раз не прально подцепился....
__________________
Если за решение проблемы приходится платить, значит это не решение - это убытки !!! народная еврейская мудрость...
Helium вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход