TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.10.2007, 08:57   #1
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию Пропала динамика разгона 0

Неделю назад менял декстрон в АКПП, полная замена с прокачкой, и чисткой фильтра. Старая ATF не горелая, цвет вполне в норме, однако пробег уже обязывал поменять. После замены неделю все было впорядке - ощущение даже, что АКПП стала работать гораздо лучше - мягкие переключения, нет "затупов", тяга в норме, разгон до 100 из 10c стабильно выходил(напомню - двигатель 1jz-ge). Сегодня полдня проездил нормально, а в обед появилось ощущение, что кто то держит машину за задницу - затрудненный разгон, на D машина накатом себя ведет как будто на 2й-ке - чуть отпустишь газ, и чувствуется как тормозит. Сразу проверил уровень ATF - в норме, на холостых двигатель на педаль газа реагирует как и прежде, работает ровно. При переключениях АКПП присутствуют все передачи, а вот динамика разгона пропала.

Версия о паленом бензине непрокатывает - машина гибрид с ГБО(бензин/газ) на обоих видах топлива ситуация одинакова, да и бензин заправляю постоянно в одном месте. Да и накат как тут может быть привязан к этому.

Знаю, что полную замену декстрона многие не рекомендуют, однако неделю машина вела себя гораздо лучше, чем до замены.

На ручник в последнее время не ставил, колодки примерзнуть или подклинить вроде не должны. На СТО посоветовали диагностировать движку...

Посоветуйте, может кто сталкивался с такой проблемой?
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Старый 22.10.2007, 23:17   #2
Saven
Saven вне форума
Знаток
 
Аватар для Saven
По умолчанию 0

ГБО... За что ты так его наказал? У вас же на КНПЗ самый рульный на ДВ бенз делают! снимай эту хрен и продавай "другу". Правильный Марк-бензиновый. ...такого никто за опу не удержит!
__________________
fuck fuel economy
3л turbo
Saven вне форума   Ответить с цитированием
Старый 23.10.2007, 15:08   #3
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию 0

Попрошу о целесообразности установки ГБО дисуссию не разводить - уже достаточно на форуме об этом говорили. Речь идет не об уменьшении тяги при эксплуатации ГБО. За все время эксплуатации - 6 мес, и 30тыс.км никаких недостатков именно из за газа невыявлялось, в городском режиме - он полностью себя оправдывает, на трассе в любое время можно переключится и на бензин. Но повторюсь проблема не в этом.


Сегодня все началось сначала - с утра в морозец(- 8 ) запуск двигателя на ура, прогрев на бензине, и выезд - все в норме, проехав около 10 км потихоньку начинается та же фигня - "приседают на жопу", одновременно гидроусилитерь руля становится значительно "туже". Судя по симптомам - проявляется то только после прогреве трансмисии, думается о неисправности где то именно в ней. Вот только как гидрач к ней привязан? Какие мысли, ребята?

Добавлено спустя 3 часа 8 минут 36 секунд:

Добавлю, что ГРМ и приводной ремень заменены где то полмесяца назад вместе с одним из подшибников (правый верхний шкив, если смотреть спереди).

Добавлено спустя 9 часов 29 минут 34 секунды:

Вечером полез под капот ставить перемычку на диагностику... по ней все чисто, кодов ошибок нет..

Вопрос к гуру - возможно ли такое поведение машины при переливе ATF выше нормы? То есть на холодную уровень по нижней риске, а на горячую он выше верхней (HOT MAX) на 1.5-2 см? У меня только одна мысль - при прогреве трансмиссии декстрон расширяется и в системе его больше нормы - в системе появляется избыточное давление и насосу гораздо тяжелее его прокачивать. Перелив гораздо вреднее недолива...Значит лучше чуть слить. Вот только почему неделю все было в норме?

Завтра попробую слить...
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Старый 23.10.2007, 17:02   #4
VLadISlav
VLadISlav вне форума
Местный
 
Аватар для VLadISlav
По умолчанию 0

Не, недолжен он так сильно расширятся на 2 см по шюпу, проблема походу точно в каробке
Мои предположения, при снятии фильтра повредили какуюта из трубак
VLadISlav вне форума   Ответить с цитированием
Старый 24.10.2007, 08:16   #5
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию 0

Эпопея продолжается...

Сегодня уже с утра машина начала себя вести хреново - стоило только поехать(двигатель нормально прогрет). Ко всему вышесказанному добавился еще один момент - двигатель пару раз заглох на ходу, причем на повороте(просто ох*ительное удовольствие надо сказать когда на повороте отключается гидроус. руля, хорошо хоть встречки небыло). Несколько раз за день проверял уровень АТФ - действительно был перелив где то 1.5см по щупу - откачал до нормы, и контролировал в течении дня - в норме. Однако за жопу "так и держат".

Покатался по СТО в городе, дошло до смешного - половина на двиг вину вешают, половина на автомат. Плюнув на компетентность наших "спецов" купил букварь. Пока лазил под капотом, да самодиагностикой занимался, обратил внимание на несоосность шкива насоса гидрача, на заведенном видно значительный люфт и шум - бл*, дак ведь 1.5 недели назад, как раз с приводным ремнем меняли подшипник! После замены люфта небыло! Значит сыромятину впихнули. В общем в очередной раз убедился - доверять никому "коня" нельзя. Мало того что убьют, так еще и деньги за это требуют.

По самодиагностике все в норме, никаких кодов ошибок, поэтому на завтра запланировал диагностику двиги в местном таета-центре..поглядим, что ж они скажут. Заодно подшипник заменю. И если уж не там проблема - на полную проверку автомата прийдется ставить.
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Старый 24.10.2007, 16:25   #6
AlexLob
AlexLob вне форума
Новичок
 
 
Аватар для AlexLob
По умолчанию 0

Интересно...
Приседает на жопу, на D ведет себя как на "второй"...
я бы предположил, что у тебя клинит задний мост.
ну, или колодки сзади...
хотя, если бы это были колодки, то колеса грелись бы не-подетски.

на нейтрали, как накат?
AlexLob вне форума   Ответить с цитированием
Старый 24.10.2007, 16:38   #7
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию 0

Завтра поезжу проверю температуру моста, но мне кажется не там - если клинило бы - оно в виде резких дерганий проявлялось. А такого нет, плавно и постепенно начинается тяга за жопу. Колодки опять же - только если ручника, машину ведь не ведет по сторонам, но от них пар бы валил точно...да и как с прогревом трансмиссии может быть связано?
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Старый 24.10.2007, 17:08   #8
AlexLob
AlexLob вне форума
Новичок
 
 
Аватар для AlexLob
По умолчанию 0

задний мост греется очень медленно
и, случаем, у тебя не блокируемый диф?

все же, если машина приседает, именно фактически приседает, то это явно задний мост
потому что приседание как раз за счет кардана получается. (если стоя на месте нажать тормоз и газануть на Д, то машина как раз и присядет...)
AlexLob вне форума   Ответить с цитированием
Старый 25.10.2007, 03:47   #9
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию 0

диф. обычный. Машина не то чтоб приседает, а как будто ее держат за жопу - езда на неполностью затянутом стояночном тормозе как будто, или кого то буксируешь. То есть чувствуется притормаживание, более тяжелый разгон. Сегодня обращу внимание как накат на N будет.

Добавлено спустя 3 часа 24 минуты 56 секунд:

Накат на N очень хороший, значит мост отпадает, и колодки тоже. Сегодня на D-шке вроде поменьше стало заметно торможение..но есть. Может потому что пока 40км отъездил..обычно к концу дня под 90. Пока меняю подшипник гидрача с сальником...
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Старый 26.10.2007, 12:05   #10
PriMu$
PriMu$ вне форума
Местный
 
Аватар для PriMu$
По умолчанию 0

AlexM
расход бензина/газа увеличился?
__________________
Все люди делятся на два типа: тех, у кого пистолет, и тех, кто копает.(С)
PriMu$ вне форума   Ответить с цитированием
Старый 26.10.2007, 12:20   #11
Гость
 
Аватар для
По умолчанию

да интересная фишка у меня тоже самое не магу понять в чем дело
  Ответить с цитированием
Старый 26.10.2007, 12:24   #12
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

AlexM
сделай сталл-тест....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 27.10.2007, 07:05   #13
AlexM TC
AlexM вне форума
Местный
 
Аватар для AlexM
По умолчанию 0

PriMu$

Вроде тот же, если и больше то ненамного, по крайней мере не сильно заметно.

Falcon

Делал, 2250-2300 держит. Не коробка это - переключается нормально, пробуксовок нет, задержек тоже, да и атф старая негорелая была. Новую когда отливал немного - тоже чистая.

В местном тоета центре, когда рассказал все признаки, и в каком порядке проявлялись, мужик сразу сказал - нужно посмотреть насос гидроусилителя, или клапан рейки. По клапану незнаю..а вот если насос действительно подклинивает - из за этого и повышенная нагрузка на двигатель может быть, увеличение расхода, и снижение динамики - ведь так?

Самое интересное что оно непостоянно проявляется. Сегодня больше половины дня уже откатал - кроме нареканий на неравномерность работы гидрача(то нормально, то довольно туго) вроде нет. Еще что заметил - люфт шкива насоса гидроусилителя имеет неравномерный характер - то чуть меньше, то больше. Шкив затянут нормально, проверял, руками раскачивал шкив, люфта подшипника не чувствуется. Мужики говорят, что там кроме того самого подшипника 6203 дальше стоит металлокерамический, скольжения, который неменяется, и советуют менять насос в сборе. С работой к понедельнику расхлебаюсь, поеду на тоета центр, пусть насос проверят, да рейку. Не хотелось бы рейку менять конечно..дорого она стоит.
__________________
Mark II Grande (110), 1G-FE, '04г. - есть
Mark II Grande Regalia(90), 1JZ-GE, конец '95г. - был
AlexM вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вопрос разгона 0-100 Никита qualis Юмор и флуд 25 28.03.2013 03:04
1JZ-GTE НЕ VVT ПРОПАДАЕТ ДИНАМИКА РАЗГОНА НА НИЗАХ Татарин Двигатель 12 05.10.2012 06:02
Динамика разгона MARK II 2JZ-GE (не VVT-i) как у 1jz-ge Макс42 Двигатель 29 26.07.2012 17:23
пропала динамика на 1JZ EvgenS Двигатель 8 14.06.2011 22:07
Динамика разгона Tourer V _Артем_ Двигатель 28 04.10.2009 20:30