TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 20.01.2008, 13:49   #1
Q_Dee TC
Q_Dee вне форума
Опытный
 
Аватар для Q_Dee
По умолчанию Глохнет двигатель... 0

После 4ёх месячного стояния авто в гараже появилась проблема, начну с того что у меня сел аккумулятор, а мы хотели выгнать из гаража машину чтоб загнать другую хотели поменять гранату. Я с нял со 2ой машины аккумулятор, поставил на марка, всё в порядке двигатель запустился, (потом я снял аккумулятор чтоб другой заехал в бокс, т.е. машина работала на генераторе) сильно греть не стали так как там 5 метров отьехать нада было. Конечно резина была ещё летняя пришлось газануть потому что не ехал а скользил, после того как остоновился вдруг двигатель заглох сам, при повторном запуске обороты набирают все сваи 1200 и тут же в миг стрелка тахометра ложиться на 0. Принудительно нажатием на акселлератор машина работает, как только отпускаешь педаль она глохнет, прошло 2 часа где-то я решил опять попробовать завести и тут я думал чудо всё работает, но постепенно медленно обороты снижались и опять тишина...
Подскажите может кто сталкивался когда несколько месяцев назад я загонял её в гараж она рабтала норм без проблем а сейчас такое...
__________________
mark II grande limited 95'
1g-fe
Q_Dee вне форума   Ответить с цитированием
Старый 20.01.2008, 14:03   #2
Aleksander
Aleksander вне форума
Местный
 
Аватар для Aleksander
По умолчанию 0

может быть что аккумулятор, мертв в ноль, осыпался ,

на виндоме было похожее
__________________
toyota chaser 1993 1jz-ge
Aleksander вне форума   Ответить с цитированием
Старый 20.01.2008, 14:06   #3
Sem
Sem вне форума
Местный
 
 
Аватар для Sem
По умолчанию 0

У меня таже самая проблемма .... продалжаеться на протяжении 2 месяцев тока акум Бодрый нормальный а обороты сбрасываються и глохнет а после 3-х заводов боле мене становяться нормально.... Хотелось бы тоже узнать мнение специалистов...!!!
__________________
Остафь надежду всяк сюда входящих....
Sem вне форума   Ответить с цитированием
Старый 20.01.2008, 16:17   #4
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Глохнет двигатель... 0

Цитата:
Сообщение от Q_Dee
(потом я снял аккумулятор чтоб другой заехал в бокс, т.е. машина работала на генераторе)
н-да.......
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 21.01.2008, 05:26   #5
Q_Dee TC
Q_Dee вне форума
Опытный
 
Аватар для Q_Dee
По умолчанию 0

2Falcon
Блин давай при себе устои сваи оставим ты бы умной мыслью поделился лучше...
А то что долго стоял там бензонасос не мог засраться?

Добавлено спустя 1 минуту 42 секунды:

2Aleksander
Да наврядли после запуска он же на генераторе работает...
__________________
mark II grande limited 95'
1g-fe
Q_Dee вне форума   Ответить с цитированием
Старый 21.01.2008, 07:08   #6
Босс
Босс вне форума
Местный
 
Аватар для Босс
По умолчанию 0

БОльше так неделай это же не ТАЗ незабывай про его мозги, им может стать плохо.
__________________
Тормоза придумали трусы.
Босс вне форума   Ответить с цитированием
Старый 21.01.2008, 14:35   #7
Q_Dee TC
Q_Dee вне форума
Опытный
 
Аватар для Q_Dee
По умолчанию 0

Это понятно, только что то так никто и не подсказал мне почему....
Здесь нет спецов что ли?
__________________
mark II grande limited 95'
1g-fe
Q_Dee вне форума   Ответить с цитированием
Старый 19.02.2008, 03:42   #8
maikl340
maikl340 вне форума
Местный
 
Аватар для maikl340
По умолчанию 0

У меня таже проблемы.примерно такие же.
заведеш на автозапуске выходиш вроде прогрелась начинаеш потихоньку троготоься а она глохнет.
непонимаю почему.
а один раз на скорости заглохла.

Добавлено спустя 3 дня 18 часов 36 минут 1 секунду:

кто поможет
__________________
Toyota Cresta GX100
ВАЗ 2114 (пока)
maikl340 вне форума   Ответить с цитированием
Старый 19.02.2008, 03:59   #9
Босс
Босс вне форума
Местный
 
Аватар для Босс
По умолчанию 0

maikl340
Топливный фильтр давно менял?
__________________
Тормоза придумали трусы.
Босс вне форума   Ответить с цитированием
Старый 19.02.2008, 04:36   #10
maikl340
maikl340 вне форума
Местный
 
Аватар для maikl340
По умолчанию 0

Босс
вчера ситуация не поменялась
__________________
Toyota Cresta GX100
ВАЗ 2114 (пока)
maikl340 вне форума   Ответить с цитированием
Старый 13.03.2008, 11:34   #11
Гость
 
Аватар для
По умолчанию

Если ещё актуально... без аккумулятора напряжение было больше допустимого. "подгорели" "мозги", т.е. контроллер или вообще... пипец...
  Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глохнет двигатель 1JZ-GTE VVT i Denis54 Двигатель 32 14.04.2014 09:13
Двигатель глохнет и тут же заводится, глохнет и не схватывет Oddlot Двигатель 15 09.07.2011 04:45
Глохнет двигатель. Tos Двигатель 12 01.07.2009 00:51
Глохнет двигатель maloy.i Двигатель 3 19.01.2009 09:58
Глохнет двигатель Двигатель 5 24.08.2006 11:58