TourerV.ru > Автомобильный раздел > Аудио, видео и другая электроника

Аудио, видео и другая электроника Кассетные, CD-, MD-, 2DIN- магнитолы, акустика, сабвуферы, мониторы/телевизоры и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 25.02.2008, 06:20   #1
Alex (Chaser) TC
Alex (Chaser) вне форума
Новичок
 
По умолчанию Пропало питание!!!!!!! Что могло случиться?? 0



Здравствуйте друзья!

Дело вот в чём...может вы мне подскажете что могло случиться...у меня на ходу заглохла машина, при этом зажигание не потухло. Когда я остановился и попытался ее завести, у меня ничего не вышло. Я заметил, что когда я включаю зажигание, на панели не горит знак двигателя, так называемый ЧЕК. Когда я пытался сделать диагностику, аппарат диагностический не включился, хотя питание идет через разъем...попытались запитаться от аккумулятора, нет питания, аппарат не включился....и что теперь делать...ума не приложу

Машина Chaser 100-й кузов, двигаетль 1JZ-GE VVTi
Alex (Chaser) вне форума   Ответить с цитированием
Старый 25.02.2008, 09:57   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Alex (Chaser)
заглохла и больше не заводится? что происходит при поворте ключа в ON?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 27.02.2008, 10:43   #3
Alex (Chaser) TC
Alex (Chaser) вне форума
Новичок
 
По умолчанию 0

Falcon
Спасибо за внимание я протупил, как я сразу не сообразил...у меня всего навсего здох предохранитель на 20А, который отвечает за EFI...пять секунд позора и машинка снова заработала!! вот такие вот дела.

Спасибо за внимание Falcon!
Alex (Chaser) вне форума   Ответить с цитированием
Старый 27.02.2008, 15:26   #4
Sergdj01
Sergdj01 вне форума
Местный
 
Аватар для Sergdj01
По умолчанию 0

Alex (Chaser)
Тож ждал твоего ответа,я ,если честно, подумал на 100А пред!!!
__________________
Мой теленфон 93-37-38
Sergdj01 вне форума   Ответить с цитированием
Старый 27.02.2008, 19:26   #5
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

да собственно не зачто.. тока предохранители сами по себе не горят.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
пропало питание neroman Электрооборудование кузова 1 10.07.2011 21:01
Пропало питание на катушки 2JZ-GTE Alexandr Fear Электрооборудование кузова 2 07.11.2010 18:42
Что могло случиться?! Надпись на дисплее MARK II GX110 ДимаSan Аудио, видео и другая электроника 51 24.01.2010 14:54
Подскажите, что могло случиться didoge Кондиционер, отопление и вентиляция 10 27.05.2007 18:46