TourerV.ru > Автомобильный раздел > Аудио, видео и другая электроника

Аудио, видео и другая электроника Кассетные, CD-, MD-, 2DIN- магнитолы, акустика, сабвуферы, мониторы/телевизоры и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.10.2008, 10:31   #1
Хорёк TC
Хорёк вне форума
Заблокирован
 
По умолчанию проблема с подключением усилителей 0

когда купил машину, в ней стояли 2 усилителя.
магнитолу хозяин снял, но когда я с ним катался, все работало.
начал подключать свою.
все подключтл и при включении идет невыносимый ФОН и шипение. Машина в этот момент не заведена
не могу понять в чем дело.
причем подключал усилки отдельно, по одному, тоже самое.
обычно фон идет из-за плохой массы, но массв отличная, болтом прикручено к кузову.
лампочки то что усилитель включается горят.
кто что посоветует?
голова пионер.
Хорёк вне форума   Ответить с цитированием
Старый 28.10.2008, 06:34   #2
Астраханец
Астраханец вне форума
Заблокирован
 
По умолчанию 0

Хорёк
Попробуй заземлить экран у тюльпанов (помоему RCA - выход) на самом магнитофоне или в месте где тюльпан втыкается в выход с мафона. Должно помочь, был такой трабл, причем именно на пионере, после того как заземлили экран, фон исчез! Обьяснил я конечно через одно место, но вроде понятно, если что пиши.
Астраханец вне форума   Ответить с цитированием
Старый 29.10.2008, 11:02   #3
Хорёк TC
Хорёк вне форума
Заблокирован
 
По умолчанию 0

проблему я нашел.
она в следующем. фишка была от пионера с выдвижным экраном, а не от 2 дин.
а там немного другая распиновка, когда поменяли контакты все заработало.
Хорёк вне форума   Ответить с цитированием
Старый 29.10.2008, 11:15   #4
Астраханец
Астраханец вне форума
Заблокирован
 
По умолчанию 0

Ну молодца!
Астраханец вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь с подключением РХО Januz Модификация электрооборудования 0 22.05.2014 20:09
БАЯН))) помогите с подключением dvd dgakomo Аудио, видео и другая электроника 1 22.06.2011 13:32
Проблема с подключением датчика на моторе 1g-ge #T.E.A.# Двигатель 9 23.04.2011 11:27
Помогите с подключением доводчика. KISSIANA Электрооборудование кузова 2 11.05.2010 07:51
может кому нужна такая ссылка....хор-ки усилителей. Banzai Аудио, видео и другая электроника 4 20.01.2009 11:08