TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 15.01.2009, 15:08   #1
DNK TC
DNK вне форума
Пользователь
 
Аватар для DNK
По умолчанию Высасывает за ночь акому 0

Дорв всем! Проблем такой - за ночь аком садится почти до нуля... если снимаю клемму - все нормал. Начал поиск неисправности так: снял клемму ,между клеммой и акомом подключил амперметр, и начол выдергивать по очереди предохранители. Прибор показывал 0.59А ,а после того как я вытащил 15 амперный предохранитель который на крышке обозначен как DOME , амперметр показал 0.07А . Как я понимаю неисправность здесь? Позвонил знакомому электрику, он говорит что этот предохранител отвечает за салонное освещение. Освещение салона работает нормал. Машина была после аварии , салон разбирался полностью. Да, еще нет одного концевика, на стойке, но электрик сказал что пох. Подскажите где искать???
DNK вне форума   Ответить с цитированием
Старый 15.01.2009, 15:16   #2
Гость
 
Аватар для
По умолчанию

Машина какая?
  Ответить с цитированием
Старый 15.01.2009, 15:54   #3
Константи_н
Константи_н вне форума
Профи
 
Аватар для Константи_н
По умолчанию 0

DNK
точно не скажу, но таки траблы бывают с сигой, слышал о подогреве сидений... хз, ищи!! удачи!!!
__________________
Таран - оружие героев!
дваузет одинжизет
Константи_н вне форума   Ответить с цитированием
Старый 15.01.2009, 21:51   #4
kamelot-4
kamelot-4 вне форума
Местный
 
Аватар для kamelot-4
По умолчанию 0

Как показывает практика, такие вещи обычно происходят после некорректного подключения дополнительных энергопотребителей. На этом предохранителе постоянное питание салона, т.е. плафоны освещения, память музыки. 0,59 А - похоже на ток салонной лампы, кстати, лампочка в багажнике не может постоянно гореть?
kamelot-4 вне форума   Ответить с цитированием
Старый 16.01.2009, 02:24   #5
DNK TC
DNK вне форума
Пользователь
 
Аватар для DNK
По умолчанию 0

При! Авто у меня Чайзер 100. Подогрева нет, сиги пока тоже... лампочка в багажнике гаснет , да и вообще визуально ничего не горит, смотрел в темноте. Почему то большие подозрения на блок вежливой подсветки...седня буду искать
DNK вне форума   Ответить с цитированием
Старый 16.01.2009, 07:42   #6
дух
дух вне форума
Стажер
 
 
Аватар для дух
По умолчанию 0

на днях избавился от такого недуга,я за два месяца поменял два аккума, сдохли в хлам.
один умный чел сказал что где то неправильно подсоединили дополнитнльное оборудование.
оказалось что мафон подсоединили от разных плюсов, один от часов другой на прямую от аккума,
получалось часы работали постоянно и мафон тоже, поскольку напряжение на часы шло через него,
устранил и все пришло в норму, аккум набрал свое за два дня,

так что попробуй поищи среди оборудования которое подключалось недавно
дух вне форума   Ответить с цитированием
Старый 16.01.2009, 08:29   #7
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию 0

С музыкой это в тазах могут быть проблемы.А у наших ведь фишки есть для мафана,чему я был необычайно рад.купил адаптер,соединил фишки и всё в ажуре.Тока никогда не знаешь,что и когда до тебя "устанавливали".На первом марке они были отрезаны-тот кто их срезал наверно очень сильно икал,когда я спалил это.По теме:автару-правильно ищешь продолжай.Удачи
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 16.01.2009, 09:13   #8
дух
дух вне форума
Стажер
 
 
Аватар для дух
По умолчанию 0

Да какие фишки нах, если там до тебя полазили, намудрили так что сам черт ногу сломит.

DNK - напиши как наийдеш причину.
дух вне форума   Ответить с цитированием
Старый 16.01.2009, 10:12   #9
KЯAM
KЯAM вне форума
Знаток
 
 
Аватар для KЯAM
По умолчанию 0

Одна лампочка в багажнике, например, может за ночь полумёртвый аккумулятор посадить без проблем,...
__________________
[s:mpyxsesy]'99, mark II, GX 100 - был
'02, mark II, JZX115 - был[/s:mpyxsesy]
KЯAM вне форума   Ответить с цитированием
Старый 16.01.2009, 12:01   #10
DNK TC
DNK вне форума
Пользователь
 
Аватар для DNK
По умолчанию 0

Сегодня пролазил в поисах неисправности целый день... почему то салонная лампа горит постоянно при крайних положениях переключателя. Снял плафон ,к нему подходят два провода , масса на корпус, так вот походу массы не было,и ток шел хер знает где. Но в тоже время когда обшива была снята и плафона вообще не было акому все равно высасывло... но теперь после закрытия двери лампа гаснет , и амперметр показывает при горящей лампе 1.32А - лампа погасла 0.59А -примерно через минуту падает до 0.01А ...так то вроде все нормально стало ,посмотрим, сегодня на ночь аккомулятор не стал отключать
DNK вне форума   Ответить с цитированием
Старый 17.01.2009, 14:56   #11
DNK TC
DNK вне форума
Пользователь
 
Аватар для DNK
По умолчанию 0

Седня сходил на стоянку ...завел...вроде как все нормал завтра еще попробую если заведется значит вылечил
DNK вне форума   Ответить с цитированием
Старый 20.11.2013, 14:56   #12
ghosstt
ghosstt вне форума
Опытный
 
Аватар для ghosstt
По умолчанию Re: Высасывает за ночь акому 0

тоже высасывает акб за ночь c 12.8В до 12.4, после чего, при попытке прокрутить стартер, отрубается сигнашка и щёлкает по капотом.
Проверил ток утечки, примерно 30-40мА
При вытаскивании предохранителя EFI (20А), ток утечки снижается на 10-15мА.
При вытаскивании предохранителя AM1 (40А), ток утечки снижается на 10-15мА. (отключается ЦЗ, не срабатывает даже при постановке на охрану, ЦЗ включается только после включения зажигания)
При вытаскивании обоих указанных предов, ток утечки снижается до 10мА.
Через каждый из указанных предов постоянно идёт примерно 11.8В
При скидывании клеммы с акб, напряжение на акб востанавлевается до 12.7-12.8В за несколько часов и движка заводится нормально
Музыки нет
Авто: Mark II GX81 1G-FE
АКБ: Varta BLUE Dynamic B33 45Ah
ghosstt вне форума   Ответить с цитированием
Старый 21.11.2013, 02:50   #13
EU-GEN
EU-GEN вне форума
Местный
 
Аватар для EU-GEN
По умолчанию Re: Высасывает за ночь акому 0

Попробуй скинуть фишку с генератора и тоже замерь вольтметром. У меня похожая проблема, генератор глючит, все никак поменять немогу. )
__________________
???II GX100 1G-FE BEAMS.
EU-GEN вне форума   Ответить с цитированием
Старый 21.11.2013, 13:57   #14
ghosstt
ghosstt вне форума
Опытный
 
Аватар для ghosstt
По умолчанию Re: Высасывает за ночь акому 0

Цитата:
Сообщение от EU-GEN
Попробуй скинуть фишку с генератора и тоже замерь вольтметром. У меня похожая проблема, генератор глючит, все никак поменять немогу. )
фишку скинул, никакой реакции, но вот сама фишка мена "убила". Все контакты в белом налёте, проводки тонюсенькие, и длинной 10см, далее кривой скруткой подсоединены к штатной проводке от гены.
ghosstt вне форума   Ответить с цитированием
Старый 28.12.2013, 22:49   #15
yademid
yademid вне форума
Стажер
 
 
Аватар для yademid
По умолчанию Re: Высасывает за ночь акому 0

Всем привет!
А у меня штатная магнитола сажает. Пока не разобрался почему.
Подсоединил мультиметр в разрыв цепи, показало потребление 0,6А
пред. RADIO1 - 15А дергаю, потребление пришло в норму 0,03А
Пока езжу без музыки т.к. каждое утро нырять в блок предохранителей напрягает.
Я кстати создал тему, ни сразу эту нашёл, там была мысль fm - конвентор проверить, отключил совсем, не он… Вот, пока теряюсь в догадках...
yademid вне форума   Ответить с цитированием
Старый 30.12.2013, 08:07   #16
Kelson
Kelson вне форума
Местный
 
Аватар для Kelson
По умолчанию Re: Высасывает за ночь акому 0

вынь штекер из магнитолы. если будет 0,03А то магнитолу меняй или в ремонт. если через нее запитывается доп оборудование (антенна, усилитель) то и их надо проверить.
Kelson вне форума   Ответить с цитированием
Старый 15.02.2015, 16:56   #17
dmitri-hm
dmitri-hm вне форума
Новичок
 
 
Аватар для dmitri-hm
По умолчанию 0

Похожая проблема высасывает акум. что не знаю похоже прийдется заморочиться с покупкой ампрметра.

Добавлено спустя 727 часов 4 минуты
Разобрался с проблемой. Магнитола подцеплена была на прямую, не через замок зажигания.

Последний раз редактировалось dmitri-hm; 15.02.2015 в 16:56. Причина: Добавлено сообщение
dmitri-hm вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
GX 110 Аккумулятор разряжается за ночь serjts Электрооборудование кузова 3 22.12.2011 09:51
за ночь разряжается аккумулятор TOURERV98 Электрооборудование кузова 7 09.01.2009 13:32
Ночь бкз аккумулятора и на тебе :(... СлаваГер Двигатель 9 05.06.2007 12:34