TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 04.03.2009, 07:56   #1
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию Мигает лампочка отсутствия заряда (в виде аккумулятора) 0

То загорается, то гаснет, то загорается, то опять гаснет, то мигнет и сразу потухнет (вместе с ней - лампочка перегрева каталика, а также индикатор перегоревшей лампочки в заднем фонаре). А между тем турботаймер у меня показывает напряжение в бортовой сети, притом вроде бы вполне достоверно. Крайние увиденные мной значения - 13,6 и 14,7, в среднем около 14 стоит, а обычный размах составляет не больше 0,2 вольта (то есть падает до 13,8, потом поднимается до 14,2, потом до 14 и там держится). На включение фар и других потребителей реагирует, то есть немного падает напряжение, потому поднимается, нормально все. Машину я глушил и заводил наверна раз тридцать, всегда нормально все было. В общем, не пойму, в чем дело. То, что лампочка врет - ну наверняка она врет, как иначе?

Но почему? Глюк? Коротит? В общем, что происходит, кто-нибудь сталкивался?
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 08:28   #2
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию 0

Клеммы акума?
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 04.03.2009, 08:42   #3
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

REMys
Может. Мне друг их попрыскал медянкой за каким-то хреном
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 08:49   #4
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию 0

Mopar Pete
да от того что попрыскал хуже не будет...ты их снимал?? может они там все внутри окислены
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 04.03.2009, 09:03   #5
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

Alx
да на вид вроде норм. Но надо бы все равно повнимательнее наверна глянуть
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 09:19   #6
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию 0

Mopar Pete
на вид это не показатель...ты сними и смотри на внутреннюю поверхность...если что то шкурочкой её
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 04.03.2009, 09:48   #7
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию 0

Масса на кузов?
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 04.03.2009, 09:55   #8
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию 0

плюс на генератор
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 04.03.2009, 16:21   #9
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

REMys
Массу на кузов недавно приделал (недели две назад), ее действительно не было.
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 16:46   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Мигает лампочка отсутствия заряда (в виде аккумулятора) 0

Цитата:
Сообщение от Mopar Pete
Но почему? Глюк? Коротит? В общем, что происходит, кто-нибудь сталкивался?
а что, фак читать не модно стало?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 04.03.2009, 16:51   #11
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

Falcon
А есть фак?
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 16:55   #12
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

Из него получается, что виноваты разъемы на генераторе или клеммы на аккуме. Если заряд есть и машина заводится, то генератор не может быть виноват. Да и ничего такого не происходит, когда загорается лампочка, ничего не тухнет, двигатель не меняет обороты, просто загораются лампочки и все.
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 04.03.2009, 19:00   #13
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию 0

Mopar Pete
почитай тут..viewtopic.php?f=13&t=35295
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 04.03.2009, 22:36   #14
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

Хм... А теперь на постоянку горит, падла. Видать что-то накрылось ))) хотя может это по той же причине происходит, по которой у меня постоянно "N" горит на приборной панели, даже когда рычаг АКПП не в этом положении.
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 05.03.2009, 05:40   #15
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию 0

В общем к элекртрику тебе дарога....
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 07.03.2009, 18:19   #16
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию 0

Я тут вот о чем подумал: есть у меня в машине секретка, без нее завести машину нельзя. Когда жмешь на эту секретку, то загорается чек и аккум (ну типа в режиме проверки или как там), после этого уже можно начать крутить стартером. Так вот, я подумал, может дело в этой кнопке дурацкой?
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 08.03.2009, 08:58   #17
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Mopar Pete
в чем дело - написано в факе....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 08.03.2009, 17:12   #18
Кенотрон
Кенотрон вне форума
Местный
 
Аватар для Кенотрон
По умолчанию 0

Mopar Pete
Смотри клеммы АКБ, контакт плюсового провода и щётки генератора.
__________________
Mark II 94г. Grande GX-90 1G-FE
Кенотрон вне форума   Ответить с цитированием
Старый 04.11.2009, 23:30   #19
Mopar Pete TC
Mopar Pete вне форума
Специалист
 
Аватар для Mopar Pete
По умолчанию Re: Мигает лампочка отсутствия заряда (в виде аккумулятора) 0

поменял генератор - проблема осталась. так что генератор не причем. турботаймер показывает напругу 13,8-14,2 постоянно (при работающем двигателе), а лампочка горит. пока было тепло - она не горела (иногда загоралась), теперь она горит постоянно, на холоде. где рыть? клеммы на аккуме в порядке, на генераторе тоже вроде (при снятии старого генератора смотрел, на вид никакого криминала), в чем прикол? может ли это быть из-за накапавшего туда масла? а то трубка слива масла с передней турбы лопнула, масло вполне могло долететь до генератора.
__________________
Были:
JZX90 овощ, JZX90 TourerV
Honda Prelude 3,2 V6/6MT (погиб 02.10.2016)
Mopar Pete вне форума   Ответить с цитированием
Старый 05.11.2009, 02:59   #20
Сашкаускас
Сашкаускас вне форума
Местный
 
Аватар для Сашкаускас
По умолчанию Re: Мигает лампочка отсутствия заряда (в виде аккумулятора) 0

Была такая же фигня: загоралась лампа аккумулятора вместе с лампой неисправности заднего света...
Оказалось все просто - открутилась гайка на генераторе к которой клемма подходит (толстый провод), в этом месте искрило... зачистил контакты и затянул гайку.
__________________
Chaser Tourer S 1JZ-GE 5AT, 1999г
Сашкаускас вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
мигает лампочка довления масла sedoysamboV Двигатель 24 27.03.2012 01:34
Утечка заряда аккумулятора Wishmaster Электрооборудование кузова 4 10.10.2010 15:39
мигает лампочка с гаечным ключом...( SegeS Техническое обслуживание и ремонт 8 14.10.2008 16:37
Горит лампочка АВС и одновременно мигает TRC! Sheff2006 Электрооборудование кузова 7 21.06.2008 22:28