TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 19.03.2009, 09:14   #1
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию Целый букет ошибок! 0

Всем здарова! Короче незнаю почему, но у меня при самодиагностике вылез целый букет ошибок от АБС. Это: 11, 13, 21, 23, 41. Расшифровку знаю, но не пойму, как они могут все сразу так вот вылезти??? Это при том, что индикатор АБС загорается не всегда. Он иногда при движении загорается, а иногда при запуске не гаснет и все. Раньше помогало заглушить мотор а потом снова завести, но сейчас такое не прокатывает: АБС живет своей жизнью..
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 19.03.2009, 12:10   #2
хан
хан вне форума
Местный
 
Аватар для хан
По умолчанию 0

1.Что делал с проводами до этого? 2. если акб и генератор нормальные, то возможное прикуривал не правильно, такая ошибка (41) была. Попробуй сбросить ошибки и поездить 1-2 дня, потом затем заново делай диагностику.
__________________
МАРК2 TOURER S
хан вне форума   Ответить с цитированием
Старый 23.03.2009, 14:02   #3
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию 0

Спасибо,надо попробовать!
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Help, заводил целый день - сжёг стартер... M@Xxxx* Электрооборудование кузова 26 11.03.2011 16:10
Целый букет проблем по электрике. DITUM Электрооборудование кузова 1 04.09.2010 21:35
33 ошибка + полный букет электропроблем SerVer Электрооборудование кузова 11 19.08.2010 11:37
Надарили тут... Автопарк целый :) drunkel Общение, дискуссии и праздники 19 04.02.2009 20:57