TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.04.2009, 09:07   #1
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию Ошибка 32 не устраняется. 0

АБС накрылся! Провел диагностику . Выдает: ошибка 32. Расшифровал - передний правый датчик. Проверил проводку, снял датчик, почистил, поставил обратно. Индикатор АБС, все равно горит. Попытался очистить коды (нажимал на педаль тормоза) - нифига! Как стояла 32-я ошибка, так и осталась! В общем, ниубиваемая ошибка какая-то! При этом АБС не работает и индикатор горит!
Спецы! Кто что думает? ПАМАГИТЕ!

Добавлено спустя 38 минут 51 секунду:
Ой сорри! передний левый датчик!
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 22.04.2009, 09:20   #2
turbo
turbo вне форума
Местный
 
Аватар для turbo
По умолчанию 0

Была такая проблема с правым датчиком, но там точно был обрыв. По устранению обрыва и сбросу ошибок все ок.
Непосредственно после сброса индикатор начинает ровно моргать?
__________________
Cresta GX100 Exceed
turbo вне форума   Ответить с цитированием
Старый 22.04.2009, 10:25   #3
хан
хан вне форума
Местный
 
Аватар для хан
По умолчанию 0

Olzhas
снимай датчик и измерь сопротивление.
__________________
МАРК2 TOURER S
хан вне форума   Ответить с цитированием
Старый 23.04.2009, 04:25   #4
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию 0

Ок. Попробую датчики перекинуть местами. Можт покажет.
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 23.04.2009, 04:55   #5
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: 0

Цитата:
Сообщение от Olzhas
Ок. Попробую датчики перекинуть местами. Можт покажет.
интересно,как это у тебя получиться
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 23.04.2009, 07:43   #6
хан
хан вне форума
Местный
 
Аватар для хан
По умолчанию Re: 0

Цитата:
Сообщение от Olzhas
Ок. Попробую датчики перекинуть местами. Можт покажет.
тебе на писал выше, что делать.
__________________
МАРК2 TOURER S
хан вне форума   Ответить с цитированием
Старый 24.04.2009, 08:46   #7
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию Re: Re: 0

Цитата:
Сообщение от Falcon
Цитата:
Сообщение от Olzhas
Ок. Попробую датчики перекинуть местами. Можт покажет.
интересно,как это у тебя получиться
Снимаешь датчик, выдергиваешь разьем. Снимаешь с креплений.... надеюсь дальше понятно.
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 24.04.2009, 18:28   #8
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Re: 0

Цитата:
Сообщение от Olzhas
Снимаешь датчик, выдергиваешь разьем. Снимаешь с креплений.... надеюсь дальше понятно.
давай давай.... расскажешь потом, лучше даже с фотками
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 25.04.2009, 06:31   #9
хан
хан вне форума
Местный
 
Аватар для хан
По умолчанию 0

Falcon
+1.
дурная голова рукам покоя не дает.
__________________
МАРК2 TOURER S
хан вне форума   Ответить с цитированием
Старый 27.04.2009, 05:42   #10
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию 0

Ну че вы изеваетесь сразу! Ну нету у меня этого ОМметра чтобы замерить сопротивление! Да и покупать его нет желания! А отдавать бабки стошникам, чесгря жаба душит! Вот я и предложил альтернативу, а вы сразу...
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 27.04.2009, 18:19   #11
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Olzhas
как мне снять колеса без балонного ключа.... )))
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 29.04.2009, 04:56   #12
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию 0

Falcon
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 29.04.2009, 06:22   #13
Voffka
Voffka вне форума
Местный
 
Аватар для Voffka
По умолчанию 0

Falcon
А в чем проблема поменять местами ??
Про ЕХАТЬ же никто не говорит, а разьемы по любому одинаковые. Проверить и на весу можно, компу этого хватит...
__________________
Chaser Tourer S '99
Mark 2 Tourer S '94 - был
Voffka вне форума   Ответить с цитированием
Старый 29.04.2009, 08:50   #14
Матрос Железняк
Матрос Железняк вне форума
Специалист
 
Аватар для Матрос Железняк
По умолчанию 0

у товарисча на квалисе после ремонта проводки датчика надо было проехаться со скоростью выше 50 км/ч, лампа АБС потухла, усе заработало
__________________
Soarer JZZ30 1JZ VVT-i/VEMS/EFR 7670/HKS 264/4AT A340E
BMW X1 xDrive2.8i
Матрос Железняк вне форума   Ответить с цитированием
Старый 29.04.2009, 12:38   #15
Olzhas TC
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию 0

Voffka
Вот и я о том же
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 29.04.2009, 15:10   #16
хан
хан вне форума
Местный
 
Аватар для хан
По умолчанию 0

Сними датчик, прейди в магазин, попроси (пожалуйста ) тестер, измерь, скажи спасибо вот и все проблемы.
Я так вкладыши мерил ни кто не отказывал.
.
__________________
МАРК2 TOURER S
хан вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ошибка 34 (ошибка системы турбонаддува 1jz-gte TT) помогите ХимеГ Двигатель 11 28.10.2016 14:47
ошибка 12 Kat9ra Двигатель 3 29.12.2010 08:08
Ошибка 59 (1jz-ge) Andrea Техническое обслуживание и ремонт 2 09.09.2009 20:05
42 ошибка Юрий696 Электрооборудование кузова 3 09.04.2009 11:57
ошибка 59-что за ошибка такая? Vitalik Двигатель 2 10.01.2008 06:35