TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.06.2009, 04:20   #1
Гость
 
Аватар для
По умолчанию Проблема с зажиганием. Подскажите.

Доброго утра всем.
Ситуация такая : сегодня утром при повороте ключа зажигания, стали раздаваться последовательные щелчки ( по всей видимости стартер ), при этом мигает панель приборов + аварийка. Машина не заводиться кроме мигания и щелчков никакого эффекта.
В чем может быть дело ? Подскажите
  Ответить с цитированием
Старый 01.06.2009, 04:31   #2
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию 0

аккумулятор сел
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 09.06.2009, 17:50   #3
jrban72
jrban72 вне форума
Новичок
 
По умолчанию Re: Проблема с зажиганием. Подскажите. 0

Stasnv
Ну что разобрался с АКБ
jrban72 вне форума   Ответить с цитированием
Старый 10.06.2009, 03:34   #4
dimetr
dimetr вне форума
Стажер
 
 
Аватар для dimetr
По умолчанию Re: Проблема с зажиганием. Подскажите. 0

доброго утра, уважаемые марководы.

у меня похожая проблема. Вчера утром при заводке с сигналки раздался металлический скрежет и машина не завелась. При заводке с ключа тот же неприятный скрежет в районе стартёра, но завелась со второй попытки. Поговорил с мастером на СТО (по тел, описав проблему), параллельно при заводке горит датчик масла в течение примерно 5 секунд. Мастер посоветовал купить маслянный фильтр. По его мнению он забился (менял масло с фильтром у него же пару месяцев назад, с того момента проехал около 2,5 тыс. км). Фильтр купил. Сегодня с утра при заводке, стартер вообще не хотел схватывать, раздавался тихий звук "и-и-и-и", он просто даже не пытался крутить. Но в очередной поворот ключа завёлся как ни в чём ни бывало. По ощущению масло с фильтром не при чём. Дела в стартёре... Кто-нибудь сталкивался с подобной проблемой? Как решали? Стартёр умирает и придётся его менять?
dimetr вне форума   Ответить с цитированием
Старый 10.06.2009, 06:23   #5
гюйс
гюйс вне форума
Пользователь
 
Аватар для гюйс
По умолчанию Re: Проблема с зажиганием. Подскажите. 0

сталкивался с подобной проблемой. Решил ее таким образом: 1)предохранитель стартера.(проверь его на работоспособность) 2) На самом стартере закрепил контакты.
Ну и самое простое, у тебя могла "отойти" клемма с аккумулятора, либо сильно окислиться
гюйс вне форума   Ответить с цитированием
Старый 10.06.2009, 17:21   #6
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Проблема с зажиганием. Подскажите. 0

Цитата:
Сообщение от dimetr
доброго утра, уважаемые марководы.

у меня похожая проблема. Вчера утром при заводке с сигналки раздался металлический скрежет и машина не завелась. При заводке с ключа тот же неприятный скрежет в районе стартёра, но завелась со второй попытки. Поговорил с мастером на СТО (по тел, описав проблему), параллельно при заводке горит датчик масла в течение примерно 5 секунд. Мастер посоветовал купить маслянный фильтр. По его мнению он забился (менял масло с фильтром у него же пару месяцев назад, с того момента проехал около 2,5 тыс. км). Фильтр купил. Сегодня с утра при заводке, стартер вообще не хотел схватывать, раздавался тихий звук "и-и-и-и", он просто даже не пытался крутить. Но в очередной поворот ключа завёлся как ни в чём ни бывало. По ощущению масло с фильтром не при чём. Дела в стартёре... Кто-нибудь сталкивался с подобной проблемой? Как решали? Стартёр умирает и придётся его менять?

ну во первых как бы не этично в чужую тему со своими проблемами.....
а во вторых, посмотри шкив коленвала
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с зажиганием 1G Beams Iceb Двигатель 2 15.01.2011 18:09
Проблемы с зажиганием Wuf Двигатель 4 22.06.2010 08:35
Проблемы с зажиганием!!!!! Sergey Двигатель 30 08.02.2006 07:47
Подскажите, что с зажиганием? Электрооборудование кузова 3 10.07.2005 08:20
Помогите! Что-то с зажиганием. Электрооборудование кузова 6 15.03.2005 19:36