TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.06.2009, 17:48   #1
bes55 TC
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию мотор заглох и больше не заводится 0

Здравствуйте всем,проблема случилась у друга на кресте 95 года двиг 1 джей без ввти и всяких там бимсов.

в общем налетел он на бордюр удар был нехилый,сорвало верхний патрубок с системы охлаждения который идет от краника печки в башку,все залило антифризом естественно и свечи тоже все плавали в нем,машинка троила пострашному

сегодня вскрыли все это дело,свечи с колодцами очичтили,патрубок прикрутили,поставили все на место завели все ОК,пять минут поработала и заглохла,больше не заводится при тапке в пол начинает схватывать и стреляет во впуск

кто может что подсказать?заранее спасибо
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 01.06.2009, 19:38   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию 0

Свечи не заливает? Думаю если всё залило тосолом нужно проверить и просушить всё датчики и разъемы. думаю проблема там
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 02.06.2009, 09:01   #3
bes55 TC
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию 0

да вроде все уже облазили.....ума не приложу что делать.....

Добавлено спустя 4 часа 59 минут 46 секунд:
поменяли бегунок на трамблере,вызвал подозрение,машина завелась на трех-четырез цилиндрах,еле еле раскачигарили ее вроде поехала,но почти постоянно четверит-пятерит......сейчас поедим снимать свечи
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 02.06.2009, 09:44   #4
Mboga
Mboga вне форума
Местный
 
Аватар для Mboga
По умолчанию 0

ВВ провода меняйте
__________________
ВАЗ-2115, лол
Aristo 2JZ-GE '95 - продано!
...а теперь я еще и писатель
Mboga вне форума   Ответить с цитированием
Старый 04.06.2009, 07:46   #5
bes55 TC
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию 0

так и было ВВ провода
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 04.06.2009, 08:03   #6
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию 0

Поздравляю с решением проблемы!
У меня тоже вопрос, может немного не по теме, но новую создавать не охото.
Изза чего движок может подтраивать во время прогрева? то есть не постоянно а так короткими периодами, буквально пара секунд троит потом плавно (именно плавно) вибрации уменьшаются и дальше нормально. на прогретом двиге всё отлично. Думаю тоже на ВВ провода, на третьей свече, надорван надсвечник, так што даже видно провод внутри, думаю замазать это всё толстым слоем герметика. может ли в этом быть причина? ещё на бегунке трамблёра контакт немного подгоревший был. свечи стоят новые оригинал.
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 04.06.2009, 08:15   #7
Александр TOYOTA
Александр TOYOTA вне форума
Местный
 
Аватар для Александр TOYOTA
По умолчанию Re: 0

Цитата:
Сообщение от g@RRy
Поздравляю с решением проблемы!
У меня тоже вопрос, может немного не по теме, но новую создавать не охото.
Изза чего движок может подтраивать во время прогрева? то есть не постоянно а так короткими периодами, буквально пара секунд троит потом плавно (именно плавно) вибрации уменьшаются и дальше нормально. на прогретом двиге всё отлично. Думаю тоже на ВВ провода, на третьей свече, надорван надсвечник, так што даже видно провод внутри, думаю замазать это всё толстым слоем герметика. может ли в этом быть причина? ещё на бегунке трамблёра контакт немного подгоревший был. свечи стоят новые оригинал.
Очень может быть из-за плохой искры.
Состояние свечей посмотри, должно быть одинаковое на всех свечах!
Если на третьей копоти больше, значит или форса льёт или искра плохая.
__________________
Land Rover Discovery 3 TDV6
JEEP GRAND CHEROKEE 4.0
Александр TOYOTA вне форума   Ответить с цитированием
Старый 04.06.2009, 10:27   #8
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию 0

Сёдня проверю
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 04.06.2009, 17:10   #9
Mboga
Mboga вне форума
Местный
 
Аватар для Mboga
По умолчанию 0

g@RRy
и у тебя тоже ВВ провода
у меня такое было, тож на холодную потряхивало, прогреешь - норм. поменял весь комплект проводов - и забыл за провалы в зажигании.
__________________
ВАЗ-2115, лол
Aristo 2JZ-GE '95 - продано!
...а теперь я еще и писатель
Mboga вне форума   Ответить с цитированием
Старый 04.06.2009, 17:30   #10
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию 0

Новые брать дорого вылезут наверно. А если надрыв герметиком замазать конкретно и провода изолентой обмотать, не поможет?
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 05.06.2009, 04:13   #11
Mboga
Mboga вне форума
Местный
 
Аватар для Mboga
По умолчанию 0

неа, не поможет.

а что дорого-то? был 3200 комплект по экзисту...
зато такой головняк пропадёт
__________________
ВАЗ-2115, лол
Aristo 2JZ-GE '95 - продано!
...а теперь я еще и писатель
Mboga вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема заглох и не заводится 1gz fse!!! Александр 777 Двигатель 5 07.03.2016 10:45
Заглох и больше не заводиться 1jz-fse Progressor Двигатель 5 07.06.2010 06:34
Заглох на ходу 1g-fe beams и не заводится max4276 Двигатель 6 08.05.2010 07:36
1G-FE MarkII 90. Заглох и не заводится @lexx. Двигатель 13 15.07.2009 13:28
Стоял-работал,заглох,завёл,заглох и больше не заводится..... Pavelracing Двигатель 15 16.03.2008 19:44