TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.10.2009, 05:03   #1
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию изза турбин не едет что ли? 0

Уменя 1jz-gte ТТ ездила бодро потом както незаметно для меня мощность какбудто упала ставил датчик дует 0.5-0.6. с выхлопом(прямоток полный самопал 70мм с заужениями банка хкс супердрагер) и нулевик стоит.
после поездки глушу двиг, а потом когда завожу с пульта двиг и вижу дым(облачко) из прямотка черный синеватый после запуска движка,дым потом исчезает и на холостых не дымит черным дымом. это норма? трещин и дырочек в пайпах нет, интеркулер сток грязный такто. Снял трубу смотрел хол. часть первой турбины вроде все нормально заметных люфтов нет. бенз 95+ октан бустер. А при стал тесте т.е на старте в драге нет шлифа а колеса лысые но уделываю скаев рб25 и туриков 100х и 90го аналогичного на 1,5 корпуса. масло кастрол эдж стпорт 10в60 толи масло так влияет

Добавлено спустя 1 минуту 39 секунд:
да кстате при сталтесте об выше 2000тыс не поднимаются(поэтому часто на драге старт сливаю а иногда и выигрыш без шлифа потому что), но и акпп в норме нет гари да и жидкость менял полностью,до потери мощности
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 09.10.2009, 07:54   #2
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: изза турбин не едет что ли? 0

при не докрутки оборотов до нужного, при стал тесте, двиг не дает мошности, коробка не причем
Migalkin вне форума   Ответить с цитированием
Старый 09.10.2009, 18:19   #3
Kot555
Kot555 вне форума
Местный
 
Аватар для Kot555
По умолчанию Re: изза турбин не едет что ли? 0

А как же свечи провода поживают
__________________
TRD,APEXI,DEFI,TORSEN-4,56))),CUSCO,KAKIMOTO RASING,BLITZ,HKS-кароч бустАП
Kot555 вне форума   Ответить с цитированием
Старый 11.10.2009, 11:39   #4
AlpineV
AlpineV вне форума
Модератор
 
Аватар для AlpineV
По умолчанию Re: изза турбин не едет что ли? 0

unknown
про дым почти норма, тока синеватый не очень норма, значит колпаки масляные уже задубели почти. Дуют мало турбы, должны 0.85, 0.8 минимум, с ходу 0.9 а зимой до 1 кг. Ставь прямоток с фронтпайпом на 80 минимум.

Добавлено спустя 59 секунд:
Kot555
это тоже проверить необходимо, особенно катушки и наконечники, если есть трещины проматай изолентой на несколько слоев.
__________________
Toyota Tundra, 4x4, Lifted. DoubleCab.
Настройка APEXi PFC
AlpineV вне форума   Ответить с цитированием
Старый 11.10.2009, 18:35   #5
Berg
Berg вне форума
Стажер
 
 
Аватар для Berg
По умолчанию Re: изза турбин не едет что ли? 0

Я тебе точно скажу что чёрного дыма как и синего не должно быть:
Чёрный- некачественная смесь следовательно падение мощности
Синий- подъедает масло может и не только из-за турбины
Для того чтобы определится для начала взгляни на свечи если электрод красно-коричневый значит со смесью всё в порядке и чёрного дыма не должно быть, если белый или чёрный значит чтото с топливновоздушной смесью. Когда чтото с маслосъёмными колпачками дым будет постоянно синиватый, турбина когда только начинает ломатся дым появлятся сначала переодически потом тоже постоянно.

Добавлено спустя 7 минут 32 секунды:
это тоже проверить необходимо, особенно катушки и наконечники, если есть трещины проматай изолентой на несколько слоев.[/quote]

Трещины в катушках проявляют себя: при резком нажатии на педаль акселератора машина ровно и резко ускоряется до 2500-3000 полсле начинаются пропуски по зажиганию, НО на холостых оборотах она будет ровно до отсечки развивать обороты без всяких пропусков.
Наличие трещин также не указывает на то что катушка подлежит замене, если на трещене не видно следов пробоя (маленькие чёрные пятна) то не надо городить огород в виде изоленты.
Berg вне форума   Ответить с цитированием
Старый 12.10.2009, 05:30   #6
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: изза турбин не едет что ли? 0

свечи рыжие недавно проверял.стоит иридий. зимой я както снимал свечи и так клемма оторвалась от ВВ провода которая идет к катушке... я там заколхозил она теперь голая неужели это так влияет? уменя еще есть обычные свечи не иридий, попробовать поменять чтоли
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 13.10.2009, 12:17   #7
Berg
Berg вне форума
Стажер
 
 
Аватар для Berg
По умолчанию Re: изза турбин не едет что ли? 0

Цитата:
Сообщение от unknown
свечи рыжие недавно проверял.стоит иридий. зимой я както снимал свечи и так клемма оторвалась от ВВ провода которая идет к катушке... я там заколхозил она теперь голая неужели это так влияет? уменя еще есть обычные свечи не иридий, попробовать поменять чтоли

Если ты имееш в виду что сломал фишку которая фодключается к катушке и теперь у тебя просто остались два проводка с разъёмами то это не страшно и на работу не влияет.
Berg вне форума   Ответить с цитированием
Старый 14.10.2009, 07:04   #8
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: изза турбин не едет что ли? 0

Bergда, один разъем сломал и провод стал короче и не дотягивал до фишки, я не помню какойто взял провод и сделал удлинение т.е ВВ проводок один удлинен колхозно
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 14.10.2009, 11:18   #9
Berg
Berg вне форума
Стажер
 
 
Аватар для Berg
По умолчанию Re: изза турбин не едет что ли? 0

Цитата:
Сообщение от unknown
Bergда, один разъем сломал и провод стал короче и не дотягивал до фишки, я не помню какойто взял провод и сделал удлинение т.е ВВ проводок один удлинен колхозно

По этому поводу не стоит парится если провод грамотно удлиннил, в этих провадах нет большого тока и напряжения чтоб они пробивали. Случайно буст контроль не стоит?
Berg вне форума   Ответить с цитированием
Старый 15.10.2009, 02:34   #10
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: изза турбин не едет что ли? 0

буста нет, но уменя есть подозрения что стоял. т.к вакуумные шланчики разноцветов и силикон и т.д хомуты шлангов актуаторов меняные
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 16.10.2009, 00:22   #11
Berg
Berg вне форума
Стажер
 
 
Аватар для Berg
По умолчанию Re: изза турбин не едет что ли? 0

Блооф как я понимаю родной стоит, посмотри его он может воздух травить и поэтому турбина не создаёт нормального давление, впринцепе можно попробовать полтавить для проверки бустконтроль и посмотреть он сможет поднять давление или нет.
Berg вне форума   Ответить с цитированием
Старый 16.10.2009, 04:53   #12
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: изза турбин не едет что ли? 0

стоит родной но там вроде все ок но надо еще посмотреть, да вот я тоже хотел посмотреть насколько можно накрутить
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 18.10.2009, 04:22   #13
Гость
 
Аватар для
По умолчанию Re: изза турбин не едет что ли?

может мне подскажите, стоял мех. буст турбы давили 0,9, снял его теперь давят 0,3, разобрал компрессор, турбы живые, что может быть?
  Ответить с цитированием
Старый 19.10.2009, 03:22   #14
unknown TC
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: изза турбин не едет что ли? 0

может актуаторы заклинили? или компрессия, датчик наддува клинит?
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
движок 1 jz-ge то едет то не едет, троит igorrr Двигатель 16 30.08.2012 14:04
Акпп может буксовать изза высокого уровня масла? Mark2RZN Автоматическая и механическая коробки передач 7 09.04.2012 11:59
без турбин не едет? nick198915 Двигатель 13 29.11.2010 13:28
СHASER TourS 100кузов не едет вперёд,но хорошо едет назад Автоматическая и механическая коробки передач 1 30.01.2008 13:16