TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.10.2009, 08:12   #1
bonder TC
bonder вне форума
Местный
 
Аватар для bonder
По умолчанию Пропала тяга на 1jz-gte VVTI 0

Было такое, только явно выраженное. Оказалось на белом изоляторе шел пробой на первой свече. Поменял свечи на Денсо IK20 стояли Денсо VK20, заказал в экзисте ВВ провода NGK + наконечники на катушки. поменял все стало супер, машина полетела...
По прошествии 2-3 недель, опять началась похожая котовасина. Выкручивал все свеч, смотрел, везде равномерный нагар, провода все плотно одеты, за исключением проводо номиналом в 12В, которые подключаюся к катушам, сердцевинка там мертвая, они там болтаются, но на катушки одеваются... Куда копать дальше даже и не знаю... Форсунки чистил, дроссель и регулятор ХХ тоже. Мистика какая-то уже. Тяжелый и вялый разгон как-то не айс, нет легкости былой.

П.С. перед тем как поменять првода я поменял свечи и получил на пробитом проводе опять черный след на свече после 40 км пути, но вроде пальцем оттер, затем поменял провоа, мож конечно и эта свеча терь не работает как следут, фиг его знает(

1jz-gte VVTI c АКПП c чайзера 100
С уважением Mike aka Bonder

Добавлено спустя 1 день 1 час 30 минут 21 секунду:
Вот сегодня свечи выкрутил

http://i052.radikal.ru/0910/c0/ad72afd2e058.jpg

http://i041.radikal.ru/0910/eb/2552177a97ef.jpg

http://s51.radikal.ru/i133/0910/92/5ab046531c79.jpg

на последней фото слева то что сейчас стоит а справа то, что стояло, когда мотор приехал
слева после 300 км чернее, чем справа
особенно центральная часть.

и на всех шести свечах одно и тоже..
bonder вне форума   Ответить с цитированием
Старый 14.10.2009, 11:28   #2
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

На двигатель с VVT-I свечи идут двух электродные, а на одно электродные крестик стоит, чтоб такие свечи не ставить.
Самодиагностику делал? Порой поиск, сделай.
Если свечи черные в саже, перелив идет. Перелив возможен на холостых когда форсы льют. Какой расход?
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 14.10.2009, 11:36   #3
bonder TC
bonder вне форума
Местный
 
Аватар для bonder
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

Цитата:
Сообщение от dimon.ru
На двигатель с VVT-I свечи идут двух электродные, а на одно электродные крестик стоит, чтоб такие свечи не ставить.
Самодиагностику делал? Порой поиск, сделай.
Если свечи черные в саже, перелив идет. Перелив возможен на холостых когда форсы льют. Какой расход?
Вчера залил 95 30 литров... проехал км 60-70, 15 как не бывало...
Самодиагностику пока не делал на этом моторе в колодке подкапотной отсутствует пин с Те1... на выхах хочу провод от мозгов туда кинуть...
Вчера вечером выкручивал свечи, так они вроде очищаться что ли стали... белый электрод стал, а одной тока по ходу пробой пошел... заменил свечу один фиг не едет... и катушки местами менял, все равномерно загажены...
bonder вне форума   Ответить с цитированием
Старый 14.10.2009, 18:46   #4
chumaher
chumaher вне форума
Местный
 
Аватар для chumaher
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

Цитата:
Сообщение от dimon.ru
На двигатель с VVT-I свечи идут двух электродные, а на одно электродные крестик стоит, чтоб такие свечи не ставить.
, порадовал! вообще когда проектировались наши машины(двигателя) о свечах с иридиевыми напайками на электродах ни кто не знал, была либо трехэлектродная платиновая или простая либо двухконтактные простые(которые как вы говорите перечеркнуты на наклейке под капатом) - ноги от туда.
у меня Марк с Японии пришел со свечами VK20

Добавлено спустя 6 минут 36 секунд:
А фотографу просьба: "при подобных снимках использовать макросъему", а то размыто получилось и самого главного не видно.
Я себе тоже такие поставил свечи (VK20 не оказалось в экзисте) реально их присутствие ощущалось первые 1000 км, потом либо привык, либо наш супер бенз их победил.
Да и по интернету свечи покупать, что кота в мешке, лучше в магазе где есть аппарат по их проверке под давлением, к сожалению я не знаю где в москве такие есть пришлось в ексисте
__________________
MARK II 98 г. 1JZ-GTE
chumaher вне форума   Ответить с цитированием
Старый 14.10.2009, 21:02   #5
bonder TC
bonder вне форума
Местный
 
Аватар для bonder
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

Добавлено спустя 6 минут 36 секунд:
А фотографу просьба: "при подобных снимках использовать макросъему", а то размыто получилось и самого главного не видно.
Я себе тоже такие поставил свечи (VK20 не оказалось в экзисте) реально их присутствие ощущалось первые 1000 км, потом либо привык, либо наш супер бенз их победил.
Да и по интернету свечи покупать, что кота в мешке, лучше в магазе где есть аппарат по их проверке под давлением, к сожалению я не знаю где в москве такие есть пришлось в ексисте [/quote]

да фоткал теефоном, то что было под рукой... у меня стреляет порой и не едет((( уже всю голову сломал(
bonder вне форума   Ответить с цитированием
Старый 14.10.2009, 21:06   #6
chumaher
chumaher вне форума
Местный
 
Аватар для chumaher
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

попробуй VK 20 они более долговечные том и на центральном и на боковом электроде иридивая напайка(но блин дорого)(я так понимаю каталика нет, а фильтр воздушный родной или нулевого сопротивления)
__________________
MARK II 98 г. 1JZ-GTE
chumaher вне форума   Ответить с цитированием
Старый 14.10.2009, 21:47   #7
bonder TC
bonder вне форума
Местный
 
Аватар для bonder
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

Цитата:
Сообщение от chumaher
попробуй VK 20 они более долговечные том и на центральном и на боковом электроде иридивая напайка(но блин дорого)(я так понимаю каталика нет, а фильтр воздушный родной или нулевого сопротивления)
родной фильтр... с ним ехала нормально, новый поставил тоже ехала... все началось с небольших тычков... а потом вот все более и более серьезное, мотор как будто заливает, нет былой свежести и тяги... тупит как незнамо что... мож конечно катушка какая не справляется, но при детальном осмотре ни трещин, ни следов пробоя я не заметил

Добавлено спустя 12 минут 21 секунду:
еще как вариант ВК20 обратно вкрутить и посмотреть
bonder вне форума   Ответить с цитированием
Старый 14.10.2009, 21:49   #8
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

На форумах уже не раз обсуждалось, что родные двух электродные работают лучше.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 14.10.2009, 22:11   #9
bonder TC
bonder вне форума
Местный
 
Аватар для bonder
По умолчанию Re: Пропала тяга на 1jz-gte VVTI 0

Цитата:
Сообщение от dimon.ru
На форумах уже не раз обсуждалось, что родные двух электродные работают лучше.
я новичок в этом и в принципе много перечитал тем на форуме... я на моторе до этой проблеы проездил тысячи 3500... все было просто супер, мотор пел
bonder вне форума   Ответить с цитированием
Старый 08.07.2015, 17:06   #10
Panda07
Panda07 вне форума
Опытный
 
 
Аватар для Panda07
По умолчанию 0

Цитата:
Сообщение от bonder Посмотреть сообщение
я новичок в этом и в принципе много перечитал тем на форуме... я на моторе до этой проблеы проездил тысячи 3500... все было просто супер, мотор пел
Решил проблему то? что было? а то у меня что-то похожее
Panda07 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1JZ-GE. Пропала тяга. Машину колбасит. Странный звук. VITYA Двигатель 23 12.12.2017 09:51
Пропала тяга Южурал Двигатель 17 11.12.2009 08:52
Пропала тяга и заглох в процессе езды metrogoldenmaer Двигатель 9 13.01.2009 12:46
Пропала тяга!!! В горку не могу заехать. Двигатель 10 25.11.2005 13:55