TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.12.2009, 15:08   #1
Evgen23 TC
Evgen23 вне форума
Пользователь
 
Аватар для Evgen23
По умолчанию проблема с АБС 0

в общем проблема такая-
при включении зажигания моторчик абс начинает периодично срабатывать, при этом педаль тормоза ходит взад-вперед....
что это может быть?
__________________
[s:1u4rgyp9]Chaser TourerS 98г.[/s:1u4rgyp9]
[s:1u4rgyp9]MarkII Grande2.5 96г.[/s:1u4rgyp9]
[s:1u4rgyp9]Soarer JZZ30 1JZ-GTE 91г.-92г.[/s:1u4rgyp9]
Vista 94г.
Verossa V25 2001г.
Evgen23 вне форума   Ответить с цитированием
Старый 23.12.2009, 13:39   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: проблема с АБС 0

Это происходит именно в момент включения? На ходу такого нету? На ходу АБС проверял срабатывает? Как лампочка "abs" на приборке себя ведет, если не ошибаюсь на абс тоже самодиагностику както делать можно
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 23.12.2009, 13:46   #3
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: проблема с АБС 0

Evgen23
ошибки считывал??
g@RRy
не ошибаешься...можно
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 24.12.2009, 09:21   #4
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: проблема с АБС 0

Ну вот значит первый шаг - считать ошибки. В факе наверно написано как делать
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 24.12.2009, 14:53   #5
Evgen23 TC
Evgen23 вне форума
Пользователь
 
Аватар для Evgen23
По умолчанию Re: проблема с АБС 0

это и в движении тоже, постоянно выдает ошибку абс на панели...
__________________
[s:1u4rgyp9]Chaser TourerS 98г.[/s:1u4rgyp9]
[s:1u4rgyp9]MarkII Grande2.5 96г.[/s:1u4rgyp9]
[s:1u4rgyp9]Soarer JZZ30 1JZ-GTE 91г.-92г.[/s:1u4rgyp9]
Vista 94г.
Verossa V25 2001г.
Evgen23 вне форума   Ответить с цитированием
Старый 24.12.2009, 19:03   #6
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: проблема с АБС 0

+стопицот самодиагностику делай
Migalkin вне форума   Ответить с цитированием
Старый 24.12.2009, 20:12   #7
Evgen23 TC
Evgen23 вне форума
Пользователь
 
Аватар для Evgen23
По умолчанию Re: проблема с АБС 0

сделал самодиагностику - АBS NG TRC NG SUS OK A/D OK
вот такое выдало... ни номера ошибки ничего
__________________
[s:1u4rgyp9]Chaser TourerS 98г.[/s:1u4rgyp9]
[s:1u4rgyp9]MarkII Grande2.5 96г.[/s:1u4rgyp9]
[s:1u4rgyp9]Soarer JZZ30 1JZ-GTE 91г.-92г.[/s:1u4rgyp9]
Vista 94г.
Verossa V25 2001г.
Evgen23 вне форума   Ответить с цитированием
Старый 26.12.2009, 07:01   #8
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: проблема с АБС 0

а это ты как диагностику делал и где это все выводится?
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема с VSC гюйс Электрооборудование кузова 0 09.08.2011 09:41
проблема с РСМ CMB Модификация электрооборудования 9 29.04.2009 02:26
проблема с АБС Константи_н Электрооборудование кузова 7 21.08.2007 11:22
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50