TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.03.2010, 09:02   #1
Shurik TC
Shurik вне форума
Стажер
 
 
Аватар для Shurik
По умолчанию прохо едит tourerV 0

Всем привет.
Может кто сможет подсказаь по симптомам, что я наблюдаю в работе своей машине 1jz-gte vvti, в чём проблема. Вообщем, неделю назад поменял турбину (родную на родную), старая имела люфт продольный очень большой - 2 мм. Поставил новый кулер, фрон пайп - новые, c япии. Ни хрена не изменилось в поведении машины. А вела она до этих перемен так: вялый разгон, вечно сбрасывет воздух родной бай пас, даже на низких обортотах, его слышно всегда, хотя в коробке фильтр родной. На утечки проверял: все облазил, всё на месте. И вот всё это тоже самое осталось после замены деталей и скажем так установки лёгкого тюнинга.
А теперь моя догадка: складывается впечатление, что воздух, который нагнетает турбина в впускной коллектор, весь не расходуется, она его туда нагоняет, а система его весь не усваивает, то есть по какой-то причине его остаётся слишком много после той части, что ушла на образование смеси и сгорела. Поэтому я и слышу всё время байпас при отжатии педали, даже когда еду еле-еле. Может это топливный насос умирает? С другой стороны машина не троит, холостые держит в норме. Может в датчике массового расхода воздуха? Хотел бы услышать ваши мнения, форумчане. А то сезон уже вот -вот, а в каком направлении рыть...

Может какие-то способы продиагностировать как-то можно.
Shurik вне форума   Ответить с цитированием
Старый 01.03.2010, 15:24   #2
Lexus
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию Re: прохо едит tourerV 0

Shurik
Для начала сделай самодиагностику и считай коды ошибок.

Добавлено спустя 1 минуту 3 секунды:
Shurik
еще воткни датчик буста. он многое покажет
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Старый 02.03.2010, 07:18   #3
Shurik TC
Shurik вне форума
Стажер
 
 
Аватар для Shurik
По умолчанию Re: плохо едит tourerV 0

Lexus,

Дачик давления турбины подключал. Выдаёт 0,75 стабильно и почти 0,8. И ещё когда сбрасываешь газ, то стрелка тахометра иногда резко падает, а иногда плавно опускается.

На днях сделаю самодиагностику

Добавлено спустя 6 часов 58 минут 42 секунды:
Re: прохо едит tourerV
Цитата:
Сообщение от Shurik
Lexus,

Дачик давления турбины подключал. Выдаёт 0,75 стабильно и почти 0,8. И ещё когда сбрасываешь газ, то стрелка тахометра иногда резко падает, а иногда плавно опускается.

На днях сделаю самодиагностику
Делал сейчас самодиагностику.Перемкнул контакты E1 TE1 на разъёме под капотом, включил зажигание, check engine мигает с постоянной периодичностью.
Shurik вне форума   Ответить с цитированием
Старый 02.03.2010, 12:41   #4
metrogoldenmaer
metrogoldenmaer вне форума
Местный
 
Аватар для metrogoldenmaer
По умолчанию Re: прохо едит tourerV 0

похоже на то что клапан ввти небачит...либо попробуй промыть либо под замену
__________________
Подруга просила бросить гонки.я буду помнить о ней
metrogoldenmaer вне форума   Ответить с цитированием
Старый 04.03.2010, 02:28   #5
Shurik TC
Shurik вне форума
Стажер
 
 
Аватар для Shurik
По умолчанию Re: прохо едит tourerV 0

metrogoldenmaer

Клапан VVT I новый оригинал поставил год назад.

На днях разбирался с машиной. Снял вакуумные клапана, пошерудил их поставил на место. Машина поехала по-другому, лучше. Но не надолго. Думаю, что либо эти клапана (соленоиды) глючат, либо засорились вакуумные линии. Кстати, этих клапанов на вакуумной линии 3 штуки и один из них дорогущий, на exist 10 000р.
Shurik вне форума   Ответить с цитированием
Старый 05.03.2010, 03:49   #6
NaumoV
NaumoV вне форума
Местный
 
Аватар для NaumoV
По умолчанию Re: прохо едит tourerV 0

Shurik
Слушай, а где эти два вакуумных клапана со стороны впуска находяться? с ямы до них добраться только можно?
__________________
MarkII TourerV- JZX100
ВАЗ 2108
NaumoV вне форума   Ответить с цитированием
Старый 05.03.2010, 04:46   #7
Shurik TC
Shurik вне форума
Стажер
 
 
Аватар для Shurik
По умолчанию Re: прохо едит tourerV 0

NaumoV,

Один из них можно и с верху снять. Его можно нащупать (да и увидеть), спуская руку в вниз от диагностического разъёма. Он крепится одни болтом на 10. Только не перепутай, рядом ещё такой же болт на 10 - он крепит контакт, который связан с указателем темп. охлаждающей жидкости на приборной панели. На схеме он 25720В.

Вчера я его снял, взял со 110 IR-V такой же проверить. Эффекта нет.

Другой клапан 17650 лучше с ямы откручивать, он как бы совсем снизу. Я думаю, что в моём случае они всё-таки не причём.
Shurik вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
до турбозоны не едит Костик Двигатель 9 15.06.2011 17:40
Не едит машина. sundaystar Двигатель 10 03.07.2010 03:42
jzx 90 V m-5 не едит помогите. Двигатель 5 14.10.2008 06:56
Марк не едит... Touring Neo Двигатель 15 25.09.2008 13:06