TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 03.04.2010, 09:52   #1
K0T TC
K0T вне форума
Местный
 
Аватар для K0T
По умолчанию Не держит холстые обороты. 0

Приветствую всех. Меня зовут Костя я из Благовещенска(Дальний восток). Проблема у меня такая, машину заводишь и она сразу глохнет, не держит обороты, точнее холостых вообще нет. Началось всё так. Решил я выгнать В-ку на улицу, так как у нас уже потеплело, и сразу решил поменять акум с 45 на 60. пришлось купить новые клебы, и балбес не посмотрел что клемы снизу, где прикручиваются в краске(частично). и когда я завёл машину и поехал, у меня стал пропадать плюс, тобишь переключался на работу генератора.Плюс то появлялся, то пропадал. В итоге машина заглохла когда вообще плюс от акума пропал. я открыл капотм, нашёл в чём проблема, очистил клемы от краски, сажусь обратно в машину и начал заводить и тут такая проблема перестала холостые ощущать. Доехал до дома держа педальку газа. Думаю обнулю мозг, снял клемы на 40 мин. поставил обратно и всё равно такая же хрень. Прошу вас помочь подсказать,что с моей машиной.Заранее всем спасибо.
__________________
Mark II JZX100 1JZ-GTE- моя пуля)))
K0T вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1g-fe не держит обороты глохнет Kentuha707 Двигатель 30 04.12.2014 17:30
Не держит обороты KONNIK1589 Двигатель 14 27.06.2012 13:53
При заводе - не держит обороты! Miha90 Двигатель 0 24.09.2011 04:04
Машина не держит обороты Aman Двигатель 11 06.11.2010 09:34
не держит прогревочные обороты марковод Двигатель 19 30.01.2007 17:26