TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 29.05.2010, 08:48   #1
GX81-механника TC
GX81-механника вне форума
Местный
 
Аватар для GX81-механника
По умолчанию Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Привет всем,двигатель 1g-fe с 100 марка,проблема в следующем,когда на холодную запускаю двигатель,нет прогревочных оборотов,т.е. приходиться держать педаль газа,прогреется,держит холостые нормально,поменял сам датчик который на EFI стоит,все равно такая же хрень,но иногда бывает придешь заводить машину,прогревочные есть,но бывает крайне редко такое,EFI чистил до блеска всю,промывал,проблема не ушла,что может быть народ,выручайте?!
__________________
Mark2 GX71,МКПП,двигатель с 100 марка,torsen!!!
GX81-механника вне форума   Ответить с цитированием
Старый 29.05.2010, 14:13   #2
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Чёйт не понял, что за датчик на EFI? насколько я знаю EFI это родной комп машины он установлен в салоне за центральной панелью, где магнитола и клима. Возможно ты имел в виду датчик холостого хода (ДХХ) на дроссельной заслонке (ДЗ), рядом датчик положения дроссельной заслонки (ДПЗ) (есле речь идёт о 100 Марке, или двигатель с него) Да вопрос- когда движек и коробку менял, комп остался от Mark2 GX71? есле мозги остались старые, возможно с новым "оборудованием" работать нормально не будут. Например я точно знаю до сотого кузова процент открытия дроссельной заслонки на холостых определяется около нуля или близко к этому, тогда как на 100 марке холостые обороты примерно 12% открытия дроссельной заслонки, возможно трабл в этом или после установки движки всё работало нормуль?
kharlamov вне форума   Ответить с цитированием
Старый 30.05.2010, 06:35   #3
GX81-механника TC
GX81-механника вне форума
Местный
 
Аватар для GX81-механника
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

kharlamov Мозги и коса естествеено ставились с того же 100 марка с которого двигатель снимали!!!Да,ты прав по поводу ДХХ,но в салоне стоит не EFI a ECU(мозги)!!!
__________________
Mark2 GX71,МКПП,двигатель с 100 марка,torsen!!!
GX81-механника вне форума   Ответить с цитированием
Старый 30.05.2010, 11:20   #4
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

GX81-механника
Ещё раз привет я так и не понял, что ты чистил до блеска?
EFI электронное управление впрыском топлива (как я понял, грубо говоря это программа) зашитая в ECU электронный блок управления двигателем (в первом сообщении был неправ)
Да когда я чистил дроссельную заслонку у себя обнаружил пару каналов один сообщает впускной коллектор через вакуумную трубку выходит маленьким отверстием примерно 1 мм за дроссельную заслонку, второй идёт через сам блок дроссельной заслонки с краёв диаметр примерно 8мм , а в середине перепускное отверстие диаметр примерно 1 мм у себя его с пол часа продувал очистителем карбюратора (с замачиванием), хорошо видно на свет. В теме борьбы с ДЗ возможно поможет
kharlamov вне форума   Ответить с цитированием
Старый 11.07.2010, 04:44   #5
Evgengx81
Evgengx81 вне форума
Новичок
 
 
Аватар для Evgengx81
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

У меня как то провод с датчика темпиратурного оторвался проблема токаяже была.
Evgengx81 вне форума   Ответить с цитированием
Старый 16.07.2010, 08:52   #6
бездельник
бездельник вне форума
Новичок
 
 
Аватар для бездельник
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

такая же фигня! только двиг 1jz-ge
бездельник вне форума   Ответить с цитированием
Старый 06.08.2010, 09:12   #7
Strannik33
Strannik33 вне форума
Новичок
 
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

А на впускном коллекторе есть форсунка холодного пуска?
Strannik33 вне форума   Ответить с цитированием
Старый 06.08.2010, 14:31   #8
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Strannik33
Насколько я знаю с 90-х кузовов форсунки холодного пуска (грубо говоря подсос, не совсем верно форсунка подаёт дополнительное топливо во впускной коллектор) нет.
kharlamov вне форума   Ответить с цитированием
Старый 07.08.2010, 12:05   #9
Strannik33
Strannik33 вне форума
Новичок
 
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Сергей, это хорошо что нет.
Strannik33 вне форума   Ответить с цитированием
Старый 07.08.2010, 15:20   #10
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Strannik33
Роман, а что много проблем с форсункой холодного пуска, когда-то на аудюхе данная форса была, так из всех форсунок она была самая беспроблемная. Да и на крайняк заменить её средств надо намного меньше, чем например комплект форсов из 6 штук.
kharlamov вне форума   Ответить с цитированием
Старый 15.08.2010, 05:04   #11
Strannik33
Strannik33 вне форума
Новичок
 
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Сергей, дело все в том что кто то владея машиной до меня, загнул эту форсунку и теперь игла не открывает клапан. Правда я не могу понять как у них это получилось. Вот уже месяцев восемь я ищу эту форсунку, его еще называют инжектор холодного пуска. Без него машина встанет зимой как говорится на прикол. Так как в минус ее не завести.
Strannik33 вне форума   Ответить с цитированием
Старый 17.08.2010, 16:34   #12
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Strannik33
Да цена кусается экзист 4200 выдаёт только оригинал без дублей.
http://www.japancats.ru/toyota/Parts.as ... d315dcbcea
Кстати форсунку как проверял, цешкой (мультиметр) сопротивление обмотки мерял?
Если кратковременно подавать напряжение 12 вольт на обмотку форсунка щёлкает?
Если обмотка целая, можно попробовать прочистить форсунку, возможно игла от грязи заклинила(на форуме есть описания, я тоже писал) если вкратце снимаешь форсунку, в подачу форсунки брызгаешь очиститель карбюратора одновременно на обмотку кратковременно подаёшь напряжение 12 вольт, баллон очистителя лучше соединить плотнее с форсункой (соорудить типа переходничка)
Присмотрелся я к твоей форсунке помоему на неё напруга даже не идёт, тогда проверяешь подачу топлива на данную форсунку ну и чистишь всё тем же очистителем.
kharlamov вне форума   Ответить с цитированием
Старый 26.08.2010, 06:44   #13
Strannik33
Strannik33 вне форума
Новичок
 
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Цитата:
Сообщение от kharlamov
Strannik33
Да цена кусается экзист 4200 выдаёт только оригинал без дублей.
http://www.japancats.ru/toyota/Parts.as ... d315dcbcea
Кстати форсунку как проверял, цешкой (мультиметр) сопротивление обмотки мерял?
Если кратковременно подавать напряжение 12 вольт на обмотку форсунка щёлкает?
Если обмотка целая, можно попробовать прочистить форсунку, возможно игла от грязи заклинила(на форуме есть описания, я тоже писал) если вкратце снимаешь форсунку, в подачу форсунки брызгаешь очиститель карбюратора одновременно на обмотку кратковременно подаёшь напряжение 12 вольт, баллон очистителя лучше соединить плотнее с форсункой (соорудить типа переходничка)
Присмотрелся я к твоей форсунке помоему на неё напруга даже не идёт, тогда проверяешь подачу топлива на данную форсунку ну и чистишь всё тем же очистителем.

Дело даже не в цене. C Экзиста пришел отказ, из двух других магазинов тоже. Сейчас жду отказа из Япона мать (магазин так называется) все к этому идет. Делал заказ в Хабаровск в фирму Тайо бесполезно, единственно чего от них добился это что Японцы по старым чертежам могут изготовить новую форсу, но цена будет астрономической. Форсу прозванивал катушка в номе, но игла погнута и не выправляется. Есть связи в дружественной нам Бангладеш, там все ездят на Тойотах с правильным рулем и обещали помочь.
Strannik33 вне форума   Ответить с цитированием
Старый 26.08.2010, 14:21   #14
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Strannik33
Да кстати у вас в европейской части (найти легче) есть варианты через приблуду подключить форс прогрева от какой нибудь аудюхи я точно знаю у них в конце 80х начале 90х такие были (скорее всего не только у них), конечно на крайний случай.
kharlamov вне форума   Ответить с цитированием
Старый 04.09.2010, 11:51   #15
Strannik33
Strannik33 вне форума
Новичок
 
По умолчанию Re: Запускаю двигатель,а прогревочных нет.Нужна помощь. 0

Сергей. На крайняк попробую, Но надеюсь родня там найдет флорсу. Потом думаю от туда буду таскать узкие запчасти.

Добавлено спустя 7 дней 12 часов 11 минут 59 секунд:
Доброго времени суток. Проверил всетаки форсунку холодного пуска , подав на контакты напряжение с аккумулятора. Оказалось что форса живая и даже брызгает топливом, только вот сигнал на нее не идет. Понятия не имею где рыть. Может дело в датчиках под трамблером? Там стоит температурный и еще датчик таймер форсунки холодного пуска. Как бы их проверить? Может у кого есть инфа? В букваре этого нет.

Добавлено спустя 3 часа 28 минут 6 секунд:
Подачу проверял идет топливо. А вот на штекер напруги нет
Strannik33 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Срочно нужна помощь! двигатель 1jz-ge vvti, не заводится!!!! 73 region Двигатель 27 11.03.2014 18:16
Очень нужна помощь.Двигатель 1g-fe трудно запускается. Арсен Двигатель 7 25.01.2012 15:48
Нужна помошь, закипел двигатель 1G-FE Mark 2 90-й Dr.DronZX Двигатель 6 28.04.2009 06:27
Нужна консультация Двигатель троит в любом режиме!!! Двигатель 7 08.11.2007 15:10