TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 23.06.2010, 12:09   #1
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию 1G-FE не едет 0

Доброго времени суток всем! Парни, может кто чего подскажет по моей проблеме,задолбал меня этот Бимс! дело вот в чём-резко начал жрать масло и пропала тяга,динамика разгона. До 2х тыщ как-то неохотно,а после подхват. Что сделано: замена жижи в АКПП С промывкой фильтра, промывка БДЗ,промывка впускного коллектора,промывка форсунок со снятием карбклинером,чистка выпускного,каталики выбиты,сеточка в баке чистая,топливный новый,насос давит 5 атм.,воздухан,свечи новые,мерил копрессию-9-9,5. Корче,сделано всё,что можно. Самодиагностика ничего не показывает,так же подключал сканер-ошибок нет,всё рабочее (лямбды,ДПДЗ),но одна из ЛЗ корректирует подачу топлива на 1.2.3 цилиндры,т.е.обедняет смесь из-зи неправильной работы этих цилиндров. У кого какие мысли? Спасибо.
homer вне форума   Ответить с цитированием
Старый 24.06.2010, 10:31   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: 1G-FE не едет 0

Масло жрет это или кольца или мск. А компрессия не маловата ли?
На ходу дымит?
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 24.06.2010, 15:02   #3
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

сёдня менял толкатели клапанов на выпуске и купил новый компрессометр. Тот,которым мерил,не внушал доверия. Так вот компрессия мин.11 мах.13. Теперь уверен точно,что не компрессия. А на ходу не дымит.
homer вне форума   Ответить с цитированием
Старый 24.06.2010, 15:09   #4
Makc
Makc вне форума
Модератор
  
 
Аватар для Makc
По умолчанию Re: 1G-FE не едет 0

homer
VVTi + во впуске есть хрень которая регулирует его длинну , тоже немешало бы проверить.
__________________
Toyota Chaser GX-100- Был
Schneller ist als der Wind st?rker 1.8T
Makc вне форума   Ответить с цитированием
Старый 24.06.2010, 17:10   #5
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Это клапан,который изменяет геометрию впуска? Как его проверить?
homer вне форума   Ответить с цитированием
Старый 24.06.2010, 17:26   #6
Makc
Makc вне форума
Модератор
  
 
Аватар для Makc
По умолчанию Re: 1G-FE не едет 0

homer
вот так
Миниатюры
Нажмите на изображение для увеличения
Название: 1.jpg
Просмотров: 1113
Размер:	74.0 Кб
ID:	145569  
__________________
Toyota Chaser GX-100- Был
Schneller ist als der Wind st?rker 1.8T
Makc вне форума   Ответить с цитированием
Старый 24.06.2010, 17:44   #7
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Спасибо!))) Есть эта книга у меня. Снимал впуск,втягивал этот клаан своими мощными лёгкими,шевелится. Да,кстати,после сёдняшней замены толкаталей,стук,цука,остался,хотя зазоры как по книжке. Может правда муфта ВВТи?
homer вне форума   Ответить с цитированием
Старый 24.06.2010, 18:46   #8
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: 1G-FE не едет 0

А масло говориш жрет, куда то же оно уходит, кроме как в горшки ему некуда (если сальники не текут). Скока примерно хавает?
А муфта ввтай и в правду может гнать. Клапан изменения геометрии легко проверить, просто рукой дергаеш "газ" на дросселе, если резко дать много газу видно как он срабатывает. Правда это я про 1jz как на 1g не знаю видно его или нет
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 25.06.2010, 11:18   #9
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Грешу на маслосъёмные колпачки. Клапан это на 1Г находится под впускным коллектором,яма нужна,чтобы увидеть его. А как проверить муфту я х.з.,перерыл уже всё.

Добавлено спустя 4 часа 44 минуты 56 секунд:
Сёдня снял фишку с клапана ВВТи,чек загорелся,а изменений никаких абсолютно,холостые в норме,едет так же хреново. Что из этого следует-либо клапан либо муфта?
homer вне форума   Ответить с цитированием
Старый 06.07.2010, 04:25   #10
MITEK
MITEK вне форума
Опытный
 
Аватар для MITEK
По умолчанию Re: 1G-FE не едет 0

показания компрессии не факт что не кольца. у меня компрессия была 12,5-13 а кольца были изношены больше максимума. Клапан ввти промой карбклинером а лучше в нем замочить и потом промыть. Клапан то сильно закоксован?
__________________
Chaser Tourer Двушечка на палочке ? +0,5 и турбо
MITEK вне форума   Ответить с цитированием
Старый 06.07.2010, 06:12   #11
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

ВСЁ!! Проблему решил. Раз...ло шестерню коленвала,на которую ремень ГРМ одет,она за шкивом сидит. А разбило место под шпонку.От сюда и все проблемы. Заменил её и она полетела!!!!
homer вне форума   Ответить с цитированием
Старый 07.07.2010, 19:19   #12
alexey-Mark2
alexey-Mark2 вне форума
Пользователь
 
Аватар для alexey-Mark2
По умолчанию Re: 1G-FE не едет 0

homer
А как масло, продолжает есть? У меня съедает примерно 2л на 10т.км, многовато многие жалуются на бимсы , что масло едят, я думаю у меня маслосъемные колпочки пропускают, посли долгой стоянки при пуске двигателя в гараже появляется немного синего дыма, а у тебя во впускном колекторе масляный налет был?
И еще такой вопрос у меня когда двигатель работает на хх слишен какойто постороний стук похожий на стук клапана, но где то снизу такое ощущение или в поддоне двигателя или ближе к коробке,постукивание не силное если не прислушиваться можно и незаметить, у тебя как незамечал? Спасибо.
alexey-Mark2 вне форума   Ответить с цитированием
Старый 08.07.2010, 17:15   #13
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Цитата:
Сообщение от alexey-Mark2
homer
А как масло, продолжает есть? У меня съедает примерно 2л на 10т.км, многовато многие жалуются на бимсы , что масло едят, я думаю у меня маслосъемные колпочки пропускают, посли долгой стоянки при пуске двигателя в гараже появляется немного синего дыма, а у тебя во впускном колекторе масляный налет был?
И еще такой вопрос у меня когда двигатель работает на хх слишен какойто постороний стук похожий на стук клапана, но где то снизу такое ощущение или в поддоне двигателя или ближе к коробке,постукивание не силное если не прислушиваться можно и незаметить, у тебя как незамечал? Спасибо.
4 дня езжу уровень стоит на месте, а до этого жрал как потерпевший,в сапунах тоже масло было. А про стук-и менно с него всё и началось,постукивал,постукивал примерно год,потом всё сильнее и достучался,что ехать перестала,т.к. разбило шестерню. А у тебя расход нормальный,стучать может толкатель клапана,я их тоже менял все на выпуске.
homer вне форума   Ответить с цитированием
Старый 08.07.2010, 20:53   #14
kerniler
kerniler вне форума
Новичок
 
 
Аватар для kerniler
По умолчанию Re: 1G-FE не едет 0

фазы сбились давление в картере большое было вот и масло жрала
kerniler вне форума   Ответить с цитированием
Старый 09.07.2010, 05:37   #15
alexey-Mark2
alexey-Mark2 вне форума
Пользователь
 
Аватар для alexey-Mark2
По умолчанию Re: 1G-FE не едет 0

homer
А у тебя какой пробег , и как с выбитыми католизаторами звук не изменился? Тянуть лучше без них стала?
alexey-Mark2 вне форума   Ответить с цитированием
Старый 09.07.2010, 06:07   #16
JOHN
JOHN вне форума
Местный
 
 
Аватар для JOHN
По умолчанию Re: 1G-FE не едет 0

у меня тоже проблема с БИМСом, купил машин с севера, подкоцаный, стоял около 4х мес. после я своим ходом перегнал его в другой город, примерно 1100 км. всё было ок. после нескольких недель стояния в гараже (двигатель переодически запускался, чтобы не застоялся) с трубы пошёл дым и стало вонять маслом. тоже хотел сменить маслосьёмные колпачки т.к. подумал что после севера им пришёл пипец, но на СТО хах говорят что их менять смысла нет, скорее всего МС кольца залегли, и что на Тойотах вообще замена МСК почти никогда ничего не решает.
х.з. чего делать , ставить двиг и ездить дальше пока копыта не отбросит, а пока копить на турбу
__________________
Chaser GX100 1JZ-GTE VVTI МТ продаётся
JOHN вне форума   Ответить с цитированием
Старый 09.07.2010, 06:34   #17
MITEK
MITEK вне форума
Опытный
 
Аватар для MITEK
По умолчанию Re: 1G-FE не едет 0

JOHN
Замени кольца и все будет ОК
__________________
Chaser Tourer Двушечка на палочке ? +0,5 и турбо
MITEK вне форума   Ответить с цитированием
Старый 09.07.2010, 08:24   #18
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Цитата:
Сообщение от alexey-Mark2
homer
А у тебя какой пробег , и как с выбитыми католизаторами звук не изменился? Тянуть лучше без них стала?
Изменений не заметил,пробег 178
homer вне форума   Ответить с цитированием
Старый 09.07.2010, 18:20   #19
alexey-Mark2
alexey-Mark2 вне форума
Пользователь
 
Аватар для alexey-Mark2
По умолчанию Re: 1G-FE не едет 0

homer
Выбивал сам, или в сервисе? Просто когда выбивают катализатор появляется дребезжащий звук, и нужно ставить пламягаситель.

Добавлено спустя 5 минут 16 секунд:
JOHN
А масло у тебя примерно сколько съедает? У меня после недельной стоянки завожу и из трубы вылетает синий дым после нескольких минут все становится чисто, а у тебя как?
alexey-Mark2 вне форума   Ответить с цитированием
Старый 09.07.2010, 20:30   #20
homer TC
homer вне форума
Новичок
 
 
Аватар для homer
По умолчанию Re: 1G-FE не едет 0

Выбивали в сервисе,под моим присмотром,хозяин мой друг. Сделал бы сам,варить не умею. Звук особо не изменился. Когда выбивали,то одного каталика не было,т.к. сгорела до этого катушка ,поездил и он высыпался,топливо догорало в трубе.
homer вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
2jz-gte не едет (((( uplazza Двигатель 36 07.01.2013 13:14
движок 1 jz-ge то едет то не едет, троит igorrr Двигатель 16 30.08.2012 14:04
1jz-gte не едет LEXX (TOURERV 90) Двигатель 5 28.11.2011 15:11
M5 едет MMM Автоспорт 351 03.06.2011 21:00
СHASER TourS 100кузов не едет вперёд,но хорошо едет назад Автоматическая и механическая коробки передач 1 30.01.2008 13:16