TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.06.2010, 19:52   #1
Yurran TC
Yurran вне форума
Знаток
 
Аватар для Yurran
По умолчанию Лямбда-зонд 0

В общем симптомы такие- расход бенза от 13 до 20 по городу(механика) в зависимости от стиля езды, на больших оборотах черный дым (не особо густой), провел пальцем по краю выхлопной- жирный слой сажи. Грешу на лямбду- форсы недавно вместе с БДЗ чистил и фильтр поменял. Решил попробовать сделать VF - диагностику, как написано вот тут http://toyota-club.net/files/faq/03-01-26_vf.htm, там где нужно было считать колебания стрелки вольтметра- она у меня на нуле стояла,а когда перемычку снял- стало 3 вольта где-то. Написан, что если больше 0, то лямбда неисправна, но я сомневаюсь, что все правильно сделал!(стрелка не колебалась).
__________________
CRESTA 81 1JZ-GTE VVTi MT на пневме
Yurran вне форума   Ответить с цитированием
Старый 11.07.2010, 05:35   #2
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Лямбда-зонд 0

Yurran
Кстати пробовали цешкой со стрелкой ничего не показала, а вот цифровым (китайским) мультиметром видны скачки.
kharlamov вне форума   Ответить с цитированием
Старый 11.07.2010, 23:10   #3
Yurran TC
Yurran вне форума
Знаток
 
Аватар для Yurran
По умолчанию Re: Лямбда-зонд 0

kharlamov
тоже цешкой делал
__________________
CRESTA 81 1JZ-GTE VVTi MT на пневме
Yurran вне форума   Ответить с цитированием
Старый 12.07.2010, 14:48   #4
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Лямбда-зонд 0

Yurran
У меня сейчас на постоянку бортовой комп подключен Multitronics подключен по OBD-2 так он как только лямбда прогреется перепад по напряжению показывает от 0.1вольта до 0.8 вольт(но здесь значения немного другие от теста). Я вот не знаю у тебя сканеры через родной комп зацепят лямбду или нет.
kharlamov вне форума   Ответить с цитированием
Старый 12.07.2010, 20:42   #5
Lammer
Lammer вне форума
Местный
 
Аватар для Lammer
По умолчанию Re: Лямбда-зонд 0

Вопрос по лямбдам:
Сегодня конда чистил форсы случайно обнаружил что оборван провод (из косы в фишку. сам датчик вроде норм.) 2ой лямбды. Можно ли так ездить или... срочно паяльник в руки?
Может и расход 18 из-за этого был?
двиг 2JZ
__________________
Cresta SX90 sold
Cresta JZX91 boiled & sold
Prius NHW20 теперь у жены... бывшей
Vista SV35 sold
Жып очень шырокий 5200сс
Lammer вне форума   Ответить с цитированием
Старый 13.07.2010, 07:57   #6
alex22
alex22 вне форума
Новичок
 
 
Аватар для alex22
По умолчанию Re: Лямбда-зонд 0

Большой расход это не обязательно лямбда зонд.
По-теме.
Когда заводишь мотор датчик выдает показания не сразу, а чуть позже от 20-60 секунд. Сначала от разогревается, а уж потом начинает работать. Если при работе на прогретом двигателе он ничего не кажит это труп. Смело в урну.
Попробуй отсоединить разъем и поездит так. Будут изменения?
Проводок, который отпал, нужно запаять обязательно.
alex22 вне форума   Ответить с цитированием
Старый 14.07.2010, 14:08   #7
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Лямбда-зонд 0

Насчёт провода согласен, а вот насчёт показаний у себя поставил новую оригинальную лямбду так вот разница в расходе между ней и при отключенной фишке на усреднённых показаниях примерно 1 литр на 100км.
kharlamov вне форума   Ответить с цитированием
Старый 07.06.2011, 15:20   #8
NIKITIN
NIKITIN вне форума
Новичок
 
 
Аватар для NIKITIN
По умолчанию Re: Лямбда-зонд 0

ПОДСКАЖИТЕ!!! ЧАЙЗЕР 90 2,0Л ПЛАВОЮТ ОБОРОТЫ А СТРЕЛКА ТОХОМЕТРА СТОИТ РОВНО НУ И РОСХОД ПО ТРАССЕ 8.5 ГОРОД 17 ФОРС МЫЛ !.... ЛЯМД.....?
NIKITIN вне форума   Ответить с цитированием
Старый 07.06.2011, 15:40   #9
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Лямбда-зонд 0

NIKITIN
Стрелка тахометра показывает несколько усреднённые параметры и на те колебания которые ты ощущаешь может не реагировать. Насчёт лямбды не вариант, для начала попробуй в городе не давить тапок у меня на новой оригинальной лямбде и замеру расхода через бортовик получается трасса 8.5 литров. город 10литров ну ооочень овощная езда естественно без пробок(максимум накатов, минимум торможений), 12литров средне размеренно пенсионерный стиль, 18 езда по пацанячи тапок в пол на каждом светофоре разгон торможение. Уверен на более менее исправных 1G-FE результаты сильно отличатся не будут.
Да насчёт оборотов как вариант помыть дроссельную заслонку.
kharlamov вне форума   Ответить с цитированием
Старый 07.06.2011, 16:00   #10
507
507 вне форума
Новичок
 
По умолчанию Re: Лямбда-зонд 0

А у меня в жару не едет машина,один дядька мне сказал тож из за лямды...Правда нет мож кто знает???
507 вне форума   Ответить с цитированием
Старый 07.06.2011, 16:15   #11
NIKITIN
NIKITIN вне форума
Новичок
 
 
Аватар для NIKITIN
По умолчанию Re: Лямбда-зонд 0

ПРОБЫВАЛ НЕ ДАВИТЬ БЕСТОЛКУ ВСЁ ТОЖЕ САМОЕ И ДРОСЕЛЬ МЫЛ...СТОЯЛА МОЯ ЛЯМДА ОБОРОТЫ ПЛАВОЛИ РЕДКО И НЕ ТАК СИЛЬНО. ВЗЯЛ У КОРЕШКА ЛЯМДУ СТОКОВОЖЕ ЧАЙЗЕРА И СТАЛО ЕЩЁ ХУЖЕ....ХОТЯ ОН УВЕРЯЕТ ЧТО ОНА РАБОЧИЯ!!! ТОПНИШЬ ТЯНИТ НОРМАЛЬНО ТОЛЬКО НОГУ УБРАЛ ОБОРОТЫ ПАДАЮТ КАБУДТО ПЕРЕЛИВ...
NIKITIN вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Лямбда Зонд EDDI Двигатель 370 01.06.2017 08:55
лямбда-зонд на 1jz-ge UnkinD Двигатель 49 10.01.2016 19:29
Лямбда зонд 1jz-ge blacklabel Двигатель 5 10.08.2010 08:30
ПРО ЛЯМБДА ЗОНД!!! vitaliy20 Модификация электрооборудования 12 11.05.2010 07:48
1G-EU и лямбда зонд овсяной Двигатель 10 01.01.2007 23:17