TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 14.07.2010, 13:56   #1
AlexAVK TC
AlexAVK вне форума
Новичок
 
 
Аватар для AlexAVK
По умолчанию Не заводится горячий движок после замены свечей и ВВпроводов 0

Владею машиной 3 года. Никогда не жаловался как заводилась. На горячий вообще с полоборота всегда. Поменял свечи, стояли простые NGK, поставил простые Denso через 34 тыс пробега. Так как движок троил по 5 минут если машина 1-2 дня стояла под дождем в сервисе предложили поменять еще высоковольтные провода, типа они родные с 1997 года и могут коротить. Что и было сделано - поставил провода Seiwa 50078, на родных Yazaki провод и заглушка на свечу были соединены, а на этих заглушка отдельно (ездит по проводу). Вообщем после небольших заездов эти заглушки просто выталкивает из клапанной крышки на 2-3 свечных колодцах. На горячую движок перестал заводиться. То есть приехал на заправку, заправился а завестись никак. Ощущение, что машина простояла неделю в -40 и стартер вообще не крутит, только жалкие попытки. Аккум новый и вообще все работало отлично до этой замены. Вместо тех ВВ проводов, чьи заглушки выталкивает поставил родные старые, но проблема осталась. Подскажите, пожалуйста, в чем может быть дело?
AlexAVK вне форума   Ответить с цитированием
Старый 14.07.2010, 14:35   #2
K001wn
K001wn вне форума
Новичок
 
 
Аватар для K001wn
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

Цитата:
Сообщение от AlexAVK
Владею машиной 3 года. Никогда не жаловался как заводилась. На горячий вообще с полоборота всегда. Поменял свечи, стояли простые NGK, поставил простые Denso через 34 тыс пробега. Так как движок троил по 5 минут если машина 1-2 дня стояла под дождем в сервисе предложили поменять еще высоковольтные провода, типа они родные с 1997 года и могут коротить. Что и было сделано - поставил провода Seiwa 50078 - как отказалось - провода отвратные, на родных Yazaki провод и заглушка на свечу были соединены, а на этих заглушка отдельно (ездит по проводу). Вообщем после небольших заездов эти заглушки просто выталкивает из клапанной крышки на 2-3 свечных колодцах. На горячую движок перестал заводиться. То есть приехал на заправку, заправился а завестись никак. Ощущение, что машина простояла неделю в -40 и стартер вообще не крутит, только жалкие попытки. Аккум новый и вообще все работало отлично до этой замены. Вместо тех ВВ проводов, чьи заглушки выталкивает поставил родные старые, но проблема осталась. Подскажите, ?пожалуйста, в чем может быть дело?

Возможно, нужно зачистить клемы на аккумуляторе. Я бы с этого начал. Потому что, зажигание и аккумулятор, разные системы. А если с аккумулятором все в порядке, я бы тогда заглянул в стартер, точнее во втягивающее реле. Может там, так называемые пятаки почистить надо. Походу бы проверил массу везде.
K001wn вне форума   Ответить с цитированием
Старый 14.07.2010, 15:03   #3
AlexAVK TC
AlexAVK вне форума
Новичок
 
 
Аватар для AlexAVK
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

Так проблема в том что данный эффект не постоянен, сейчас только что заезжал в магазин на 5 минут, вышел и раз 5 пробовал заводить, чудом провернул стартер и завелся. Приехал, через некоторое время еще раз 10 завел - все разы с пол оборота.
AlexAVK вне форума   Ответить с цитированием
Старый 14.07.2010, 16:12   #4
K001wn
K001wn вне форума
Новичок
 
 
Аватар для K001wn
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

Цитата:
Сообщение от AlexAVK
Так проблема в том что данный эффект не постоянен, сейчас только что заезжал в магазин на 5 минут, вышел и раз 5 пробовал заводить, чудом провернул стартер и завелся. Приехал, через некоторое время еще раз 10 завел - все разы с пол оборота.

Для профилактики, я бы почистил. Свинец, он ведь тоже со временем окисляется, как железо. только цвет окиси другой, серый. Так вот эта пленка имеет очень большое сопротивление и твердость. Возможно, это сопротивление и "плавает". Если у тебя все блестит, думаю, надо аккумулятор погонять. Возможно, он тупит с пусковым током при заводке. Вопрос: а утром как аккумулятор вертит?
K001wn вне форума   Ответить с цитированием
Старый 14.07.2010, 18:27   #5
AlexAVK TC
AlexAVK вне форума
Новичок
 
 
Аватар для AlexAVK
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

Клеммам и аккуму меньше полугода.
AlexAVK вне форума   Ответить с цитированием
Старый 14.07.2010, 19:48   #6
100ый
100ый вне форума
Новичок
 
 
Аватар для 100ый
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

снимай и смотри стартер дело в нем, при чем сдесь провода?
100ый вне форума   Ответить с цитированием
Старый 15.07.2010, 16:39   #7
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

Ощущение, что машина простояла неделю в -40 и стартер вообще не крутит, только жалкие попытки.
Как вариант перепроверить аккумулятор возможно плохая подзарядка, если аккум нормальный и заряжен проверка провода массы от кузова на двигатель(стартер) возможно пропадает контакт и далее стартер.
kharlamov вне форума   Ответить с цитированием
Старый 17.07.2010, 11:42   #8
AlexAVK TC
AlexAVK вне форума
Новичок
 
 
Аватар для AlexAVK
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

.
AlexAVK вне форума   Ответить с цитированием
Старый 19.07.2010, 08:14   #9
all
all вне форума
Специалист
 
Аватар для all
По умолчанию Re: Не заводится горячий движок после замены свечей и ВВпроводов 0

провода посмотри на обрыв...
вообще еслиб не провода, а просто так произошло, я б сказал со 100% уверенностью что стартер...
у самого было, приезжаешь на заправку, и минут 20 пока чуть не остынет не мог завестись, поменял стартер и как рукой сняло...
__________________
https://vk.com/samomoyka20

????????JZX100
all вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Траит двигатель после замены свечей dablowkillah Двигатель 3 31.01.2012 14:59
После замены свечей незаводится)))))) Witalik Двигатель 3 17.09.2011 07:53
После замены свечей. SaNdigo Двигатель 12 21.06.2010 14:08
Нет тяги на низах после замены свечей. 3S-GE trr Двигатель 4 27.04.2009 05:41