TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 21.07.2010, 11:34   #1
LOMASTER TC
LOMASTER вне форума
Новичок
 
 
Аватар для LOMASTER
По умолчанию глохнет движок после прогрева 0

Всем привет! Прошу откликнутся на проблему всех, кто может помочь. Глохнет двигун, заводится на холодную прогревается и глохнет,
( хоть газуй- хоть нет ). Что только не делал, ни каких изменений. Проверил всё что можно - всё исправно, комп. тоже ни каких неисправностей не показывает. Менял свечи, провода, катушку с коммутатором, топл. насос, датчик кислорода, форсунки и т.д - не чего не изменилось. Еще промыл корпус дроссельной заслонки- результата 0. Посоветуйте что еще можно сделать, что за причина?
Mark 2, 90-кузов, двиг. 4S-FE, 1994 г.в.
LOMASTER вне форума   Ответить с цитированием
Старый 21.07.2010, 12:03   #2
100ый
100ый вне форума
Новичок
 
 
Аватар для 100ый
По умолчанию Re: глохнет движок после прогрева 0

После того как заглохла, не заводится что-ли? до тех пор пока не остынет? Если да то чего нет: искры или насос не качает?
100ый вне форума   Ответить с цитированием
Старый 21.07.2010, 16:16   #3
LOMASTER TC
LOMASTER вне форума
Новичок
 
 
Аватар для LOMASTER
По умолчанию Re: глохнет движок после прогрева 0

Да не заводится, но иногда заведется, но только до газульки прикоснёшься сразу глохнет. С искрой и топливом все нормально.
LOMASTER вне форума   Ответить с цитированием
Старый 21.07.2010, 16:58   #4
100ый
100ый вне форума
Новичок
 
 
Аватар для 100ый
По умолчанию Re: глохнет движок после прогрева 0

Давление топлива мерил? если да то сколько. Похоже на насос.
100ый вне форума   Ответить с цитированием
Старый 21.07.2010, 17:39   #5
bes55
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию Re: глохнет движок после прогрева 0

попробуй сделать самодиагностику после того как заглохнет и не будет заводиться должно что то показать....а вообще я думаю что то с датчиком ОЖ(тот что на мозги двухконтактный,при нагреве скорее всего теряется контакт)
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 27.07.2010, 15:24   #6
LOMASTER TC
LOMASTER вне форума
Новичок
 
 
Аватар для LOMASTER
По умолчанию Re: глохнет движок после прогрева 0

Насос качает до 3-х очей, дальше клапан обратки сробатывает. Самодиагностика показывает, что всё в норме. Датчик ОЖ сейчас проверю, за одно и провода прозвоню от него до компа. и сразу отпишусь.

Добавлено спустя 2 часа 14 минут 37 секунд:
Прозвонил проводку от датчика температуры до компа- всё ок. Сам датчик тоже в порядке, проверил, сопротивление изменяется как по книге сказано (и на холодную, и на горячую ). 2,8 кОм- холод. на улице +16, при 40 грд.-900 Ом, при 80 грд.-220 Ом. Еще раз проверил давление топлива ( С насоса 5.5 очей, в топливном коллекторе 3-3,5 ).

Добавлено спустя 5 дней 7 часов 12 минут 10 секунд:
4 дня ушло на проверку всех датчиков и их сигналов. ПРИЧИНА, окозалась в штуцере на впускном коллекторе, на который одевается
шланг идущий к датчику абсолютного давления. Он сделан , что-то вроде обратного клапана, там внутри лопнула пружина и клапонок, при работе двигателя перекрывал доступ к разряжению воздуха в этом датчике, а тот на комп. давал сигнал не соответствующий о реальной работе мотора и он глох. Его замена привела всё в норму. ВОТ И ВСЯ ПРИЧИНА!!!.
LOMASTER вне форума   Ответить с цитированием
Старый 28.07.2010, 07:42   #7
all
all вне форума
Специалист
 
Аватар для all
По умолчанию Re: глохнет движок после прогрева 0

зер гуд
дело было не в бабине
__________________
https://vk.com/samomoyka20

????????JZX100
all вне форума   Ответить с цитированием
Старый 30.07.2010, 10:37   #8
alexinc
alexinc вне форума
Опытный
 
 
Аватар для alexinc
По умолчанию Re: глохнет движок после прогрева 0

Здравствуйте товарищи! ТАкая же история и с 1JZ-GE на кресте. ТОлько после 2ух дней друканья и теста она начинает глохнуть даже при чуть поднявшейся стрелке температуртной. ЧТо может быть то ?*
__________________
Точка опоры! Полиуретан в подвеску! http://www.tourerv.ru/forum/viewtopic.php?f=71&t=98009
alexinc вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Машина плохо едит после прогрева. михась Двигатель 5 26.08.2012 19:17
1jz (vvt-i) После прогрева не падают обороты yujin1st Двигатель 8 15.08.2012 14:09
ГЛОХНЕТ ДВИЖОК tourer_v77 Двигатель 5 18.09.2011 06:57
держит 1300 оборотов после прогрева Sanek_Nvrsk Двигатель 39 23.02.2011 16:53