TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 07.09.2010, 14:36   #1
Weyder TC
Weyder вне форума
Новичок
 
 
Аватар для Weyder
По умолчанию 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Всем привет!!! Есть проблема, только вот решения не могу найти.... Суть такая пару ,тройку дней назад по трассе заглох двигатель, весь день катался на лампочке, поэтому сразу что сделал, попросил друга привезти с пятак бензина, после того как залил горючки начал заводиться , не заводиться ,раз десять попробывал , только и делает что пытается схатывть... Подождал мин 20 завелась... Через час где то такая же беда, только вот уже даже и не схатывает, разобрал топливный насос - работает, и горючка обратно выходит...
Начал грешить на зажигание выкрутил свечку - нет искры, проверил всё - коммутатор , трамблёр работают , только вот центральный провод который идёт с коммутатора на трамблёр даёт слабый сигнал (проверял лампочкой она вроде загорается, прислоняешь провод к кузову искры нет) Самодиагностика выводит 14 ошибку... Может ко сталкивался подскажите пожалуйста
Weyder вне форума   Ответить с цитированием
Старый 08.09.2010, 03:31   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Ну так посмотри что означает этот код
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 08.09.2010, 06:22   #3
Mikola
Mikola вне форума
Местный
 
Аватар для Mikola
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Цитата:
Сообщение от Weyder
нет искры............. Самодиагностика выводит 14 ошибку...
Читаем ссылку из FAQ
Думаем, курим....
__________________
Mark 2 GX100-ATPQK
Mikola вне форума   Ответить с цитированием
Старый 08.09.2010, 11:40   #4
Weyder TC
Weyder вне форума
Новичок
 
 
Аватар для Weyder
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Цитата:
Сообщение от Mikola
нет искры............. Самодиагностика выводит 14 ошибку... Читаем ссылку из FAQДумаем, курим....
Беда в том что это всё уже нашли.... Только вот я вроде уже писал что у меня трамблёр и катушка одна и та целая , а вот сигнал с этой катушки выходит слабый....Не достаточный что бы выдать искру((((
Weyder вне форума   Ответить с цитированием
Старый 08.09.2010, 14:02   #5
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Тогда катушку менять. Или попробовать поставить с другой машины чтоб убедиться
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 08.09.2010, 14:07   #6
Weyder TC
Weyder вне форума
Новичок
 
 
Аватар для Weyder
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Эт тоже пробовали , эффекта ноооль , моя катушка тоже рабочая...((( мы её на другово джейзета ставили - всё заводиться отлично... Блин вот всё было , но что б такое...
Weyder вне форума   Ответить с цитированием
Старый 09.09.2010, 09:51   #7
Mikola
Mikola вне форума
Местный
 
Аватар для Mikola
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело....?? 0

Цитата:
Сообщение от Weyder
Эт тоже пробовали , эффекта ноооль , моя катушка тоже рабочая...((( мы её на другово джейзета ставили - всё заводиться отлично... Блин вот всё было , но что б такое...
Мое предположение: если катушку ставил на другой аппарат, и все работало, то как вариант смотреть "igniter", либо провода на катушку
ИМХО мож (-) нету или плохой??
__________________
Mark 2 GX100-ATPQK
Mikola вне форума   Ответить с цитированием
Старый 22.03.2011, 20:15   #8
c@t
c@t вне форума
Местный
 
Аватар для c@t
По умолчанию Re: 1jzge не заводиться-14 ошибка!!!!! Не пойму в чём дело.. 0

коммутатор видимо помер...попробуй у кого-нить выцыганить рабочий для пробы...
__________________
?????
c@t вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ошибка 34 (ошибка системы турбонаддува 1jz-gte TT) помогите ХимеГ Двигатель 11 28.10.2016 14:47
Поворотник, не так работает, не пойму в чём дело! JasonC Электрооборудование кузова 5 11.04.2012 04:42
ошибка номер 61 в чем дело ?????? redline93jz Электрооборудование кузова 2 23.05.2010 06:17
Не пойму что за цокололь. sidex Электрооборудование кузова 1 21.07.2008 21:16