TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Закрытая тема
 
Опции темы Поиск в этой теме
Старый 18.09.2010, 17:31   #1
#T.E.A.# TC
#T.E.A.# вне форума
Новичок
 
 
Аватар для #T.E.A.#
По умолчанию Проблема с запуском на холодную. 0

Столкнулся с такой проблемой при запуске на холодную матор невыходит на прогревочные обороты, двиготель 1G-GE
при запуске мотор дериж 400 500 оборот и приходиться заводитть с газом спуся определёное время когда мотор прогрееться он начинает нармально заводиться но серовно держит непонятные обороты в раоне около 1200 1500 по чеку выходит 22 ошибка датчик температуры но дачик проверяли навроде рабой в чём причина пока непонятно возможно если ктото сталкивался с такой проблемой буду презнателен если подскажет
P.S. Зарание спасибо
#T.E.A.# вне форума  
Старый 18.10.2010, 06:46   #2
HunteRRRRR
HunteRRRRR вне форума
Местный
 
Аватар для HunteRRRRR
По умолчанию Re: Проблема с запуском на холодную. 0

#T.E.A.#
раз уж даже по самодиагностике датчик температуры, то меняй его однозначно! тем более цена вопроса смешная
__________________
Было
Crown 131 1G-GZE
Mark II 90 1G-FE
Chaser 100 1JZ-GE
Mark II 90 2JZ-GE
Crown 141 1G-FE
LS400 20 1UZ-FE
W210 300 TD
TLC 95 1KZ-TE

есть SGV J20A
HunteRRRRR вне форума  
Закрытая тема

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1G-FE проблема с запуском. TDI Двигатель 22 22.04.2015 04:19
проблема с запуском двига на холодную,после замены турбин! Ed_Kms Модификация и свап двигателя 1 13.06.2013 18:48
Проблема с запуском Herba Электрооборудование кузова 5 09.03.2012 09:22
проблема с запуском axis212 Двигатель 3 10.03.2010 11:55
Проблема с запуском Dimasik54 Двигатель 13 26.10.2009 15:19