TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 15.08.2006, 09:50   #1
Slant TC
Slant вне форума
Местный
 
Аватар для Slant
По умолчанию глохнет и дымит черным на холостых 0

7M-GE глохнет на холостых, особенно если чуть чуть придавить и резко бросить газ, тогда он или глохнет, или чуть не глохнет, при этом из выхлопной трубы идет черный дым.
Появилось скорее всего после того как при движении двигатель раскрутили до 6-7тыс\об.
Что это может быть? Провода\свечи?

Добавлено спустя 1 час 52 минуты 13 секунд:

И масло бензином стало пахнуть... Я так понимаю один или несколько цилиндров иногда не работают?
Как наиболее простым способом проверить ВВ провода и свечи? При прозвонке ВВ проводов обычным мультиметром он просто показывает сопротивление, которое увеличивается от 1го до 6. (1й - 6.5кОм, 2й - 7.5кОм, 5й - 10.9кОм, 6й - 12кОм.)
Крышку распределителя снимал, ничего криминального там не обнаружил, трещин нету...
__________________
Mark2 91г. E-MX83, 7M-GE - БЫЛ.
Crown 91г. GS131, 1G-GZE + torsen - БЫЛ.
4Runner 91г. VZN130, 3VZ-E, W56 - ЕСТЬ.
Crown 91г. MS132, 5M, W57 - ЕСТЬ.
Slant вне форума   Ответить с цитированием
Старый 15.08.2006, 11:15   #2
Frust
Frust вне форума
Пользователь
 
Аватар для Frust
По умолчанию 0

померий компрессию и все станет ясно! какой то цилиндр не работает! компрессии нет!
__________________
Toyota Cresta GX90
Frust вне форума   Ответить с цитированием
Старый 16.08.2006, 04:50   #3
Slant TC
Slant вне форума
Местный
 
Аватар для Slant
По умолчанию 0

Снимал разьем с датчика который сразу после воздушного фильтра, (датчик расхода-температуры воздуха?) - машина перестает глохнуть, но плохо набирает обороты.
Может дело в датчике, проводах? Как можно проверить, что и на какие ноги должен отдавать датчик, и сами провода?
__________________
Mark2 91г. E-MX83, 7M-GE - БЫЛ.
Crown 91г. GS131, 1G-GZE + torsen - БЫЛ.
4Runner 91г. VZN130, 3VZ-E, W56 - ЕСТЬ.
Crown 91г. MS132, 5M, W57 - ЕСТЬ.
Slant вне форума   Ответить с цитированием
Старый 16.08.2006, 15:05   #4
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию 0

уменя также было но уменя 1JZ-GTE, также черный дым и глохло
нашел дырку в интеркулере приклеил обратно отвалившийся кусочек эпоксидкой. и всё ок!
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 18.08.2006, 03:28   #5
Ambigus
Ambigus вне форума
Пользователь
 
Аватар для Ambigus
По умолчанию 0

проверь герметичность патрубков! и проверь работу заслонки в разходометре воздкшном....
у меня что то подбное было заклинило заслонку и всё... почистил за вёл и поехал)
__________________
http://club-dinamika.ru/4logo_phpBB.gif
Ambigus вне форума   Ответить с цитированием
Старый 22.08.2006, 05:34   #6
Slant TC
Slant вне форума
Местный
 
Аватар для Slant
По умолчанию 0

Как оказалось умер датчик расхода воздуха. Он у меня 5 проводной. Родного я уже отчаялся найти, обзвонил разборки - нету, и привезти не могут (
Чем бы его заменить?
__________________
Mark2 91г. E-MX83, 7M-GE - БЫЛ.
Crown 91г. GS131, 1G-GZE + torsen - БЫЛ.
4Runner 91г. VZN130, 3VZ-E, W56 - ЕСТЬ.
Crown 91г. MS132, 5M, W57 - ЕСТЬ.
Slant вне форума   Ответить с цитированием
Старый 24.08.2006, 10:42   #7
RED
RED вне форума
Местный
 
 
Аватар для RED
По умолчанию 0

Slantмля у сменя тоже самое а че он так резко может умереть?

Добавлено спустя 1 день 17 часов 19 минут 16 секунд:

нашел причину,вообщем под хомутом прорезь была там и сочила собака,заделал турик полетел как милый
__________________
БЫЛ MARK2 TOURER V 1JZ-GTE MT6.....JZX100
Сейчас TLC 100
http://www.proserviseplus.ru
RED вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с 2JZ-GE - дымит, троит, глохнет Yurran Двигатель 9 07.08.2013 17:44
исчезли прогревочные обороты, глохнет на холостых •SerGun• Двигатель 3 23.10.2012 16:16
Дымит на холостых на прогретом моторе Servicem@n Двигатель 2 28.07.2011 14:23
Машина дымит черным дымом!! и не едет!! 1jzgte vvti!!! Mazda rx-7 Двигатель 8 24.01.2011 11:36
Глохнет на холостых(Теперь неглохнет а Обороты всегда 1000) Aleksandr8640 Двигатель 13 13.06.2010 03:52