TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 05.10.2010, 05:58   #1
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Плохой разгон, машину тянет за зад 0

Марк2 JZX100, Tourer-S, 99г ETCS-i
Что только не делал, ни кто не может помоч.
Симптомы: Нет Резвости как будто пропала мощьность. При разгоне плохо тянет и когда разгонишся и отпустиш газ то машину тянет за зад до 1000об, потом быстрый провал до 850 и обратно и машина спокойно катиться нокатом. Что это такое не могу понять. Давиш на газ движок рычит и туго разгоняеться и после 3000 более резвее.
Fila вне форума   Ответить с цитированием
Старый 05.10.2010, 06:49   #2
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Может дроссельная заслонка забита нахер?
Фильтр Воздушный давно менял?
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 06.10.2010, 07:41   #3
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Они чистые. Я не могу понять что происходит с машиной...

Добавлено спустя 8 часов 36 минут 29 секунд:
смотрю здесь тоже тупняк и не чем мне не помогут
Fila вне форума   Ответить с цитированием
Старый 06.10.2010, 09:22   #4
HunteRRRRR
HunteRRRRR вне форума
Местный
 
Аватар для HunteRRRRR
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Fila
в сторону коробки копать надо ИМХО

Добавлено спустя 25 секунд:
или ручник отпустить)))
__________________
Было
Crown 131 1G-GZE
Mark II 90 1G-FE
Chaser 100 1JZ-GE
Mark II 90 2JZ-GE
Crown 141 1G-FE
LS400 20 1UZ-FE
W210 300 TD
TLC 95 1KZ-TE

есть SGV J20A
HunteRRRRR вне форума   Ответить с цитированием
Старый 06.10.2010, 09:38   #5
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: Плохой разгон, машину тянет за зад 0

HunteRRRRR
тоже вариант
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 06.10.2010, 22:10   #6
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

муфта работает отлично. Переключения отлично. Заганял к спецам по муфтам говорят не она, а двига но вот что с ней не понятно...
Fila вне форума   Ответить с цитированием
Старый 07.10.2010, 07:37   #7
Muhryz
Muhryz вне форума
Местный
 
Аватар для Muhryz
По умолчанию Re: Плохой разгон, машину тянет за зад 0

такая же херня стала, тяги до 2,5 ваще нету просто пропала неделю назад кудато и всё
грешу на катализаторы и лямбду. может подскажет кто чтонибудь путнее
Muhryz вне форума   Ответить с цитированием
Старый 07.10.2010, 07:56   #8
HunteRRRRR
HunteRRRRR вне форума
Местный
 
Аватар для HunteRRRRR
По умолчанию Re: Плохой разгон, машину тянет за зад 0

наверно это все-таки забитый каталик....надо вырезать

Добавлено спустя 2 минуты 53 секунды:
http://mehanik.org/archives/3904
очень часто такая херня встречается кароче... если других неполадок нет, то это точно он...
__________________
Было
Crown 131 1G-GZE
Mark II 90 1G-FE
Chaser 100 1JZ-GE
Mark II 90 2JZ-GE
Crown 141 1G-FE
LS400 20 1UZ-FE
W210 300 TD
TLC 95 1KZ-TE

есть SGV J20A
HunteRRRRR вне форума   Ответить с цитированием
Старый 07.10.2010, 09:04   #9
ILI
ILI вне форума
Местный
 
Аватар для ILI
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Синптомы один в один решились (у меня) заменой ВВ проводов и наконечников катушек, свечей, топливного фильра, очисткой сетки на бензонасосе (можно просто заменить цена вопроса 250р).
__________________
CRESTA JZX-100 EXCEED
CRESTA 100 ROULANT
CRESTA 90 Super Lucent
ILI вне форума   Ответить с цитированием
Старый 07.10.2010, 09:18   #10
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

У меня прямоток и ВВ провода менял и наконечники. Попробую поменять топливный фильтр с Nitto на оригинал.
Fila вне форума   Ответить с цитированием
Старый 07.10.2010, 10:28   #11
Константи_н
Константи_н вне форума
Профи
 
Аватар для Константи_н
По умолчанию Re: Плохой разгон, машину тянет за зад 0

расходометр почистить с форсами
__________________
Таран - оружие героев!
дваузет одинжизет
Константи_н вне форума   Ответить с цитированием
Старый 08.10.2010, 01:01   #12
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

у меня форсы почищены и стоит MAP,а не MAF
Fila вне форума   Ответить с цитированием
Старый 08.10.2010, 02:52   #13
ILI
ILI вне форума
Местный
 
Аватар для ILI
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Цитата:
Сообщение от Fila
У меня прямоток и ВВ провода менял и наконечники. Попробую поменять топливный фильтр с Nitto на оригинал.
Фильтр похер оригинал корея нет разницы если он чистый.
Свечи замени, катушки смотри нет ли трещин (если есть меняй), проверь всели патрубки вакуумной системы на местах, распыл форсунок, проверь на месте ли заслонка изменения геометрии впускного коллектора (если нет ищи в клапанных колодцах опять же если сам не убирал её, у меня её просто оборвало и она влетела в цилиндр не вся только 1/3, остатки извлекали из впускного тракта),
Такие синптомы явные признаки плохого сгорания топлива, искрообразования.
__________________
CRESTA JZX-100 EXCEED
CRESTA 100 ROULANT
CRESTA 90 Super Lucent
ILI вне форума   Ответить с цитированием
Старый 10.10.2010, 07:58   #14
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Свечи смотрел они в белом налете, т.е бедная смесь. Все уже проверил и не как не могу понять из-за чего. Думаю мож все дело в топливном фильтре. Бензонасос снимал он чистый(сеточка) и давление все положенное выдает. Посмотрим что после фильтра будет

Добавлено спустя 2 дня 4 часа 12 минут 14 секунд:
Поменял топливный и не че не изменилось. Двига вся пердит. Из за чего пробивает свечи у изолятора(крутиться). такое ощющение как будто мало бенза льет.
Fila вне форума   Ответить с цитированием
Старый 14.10.2010, 01:07   #15
nickcaty
nickcaty вне форума
Стажер
 
 
Аватар для nickcaty
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Проверь массы АКБ, перед и зад двигателя. Датчик Абсолютного давления. Сними "штаны" и прокатись, только не в людном месте... И еще клапан Х.Х. проверь. Есть еще одна гадость, про нее всегда забывают,- это демпфер топлива. Стоит снизу двигателя, куда идет шланг подачи топлива к двигателю.
nickcaty вне форума   Ответить с цитированием
Старый 17.10.2010, 23:05   #16
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Можно поканкретней где находиться этот демпыер топлива... Мож все дело внем. Надо проверить.

Добавлено спустя 1 день 23 часа 6 минут 22 секунды:
Может ремень грм проскочил на зуб.Какие симптомы и как проверить.
Fila вне форума   Ответить с цитированием
Старый 18.10.2010, 08:18   #17
Альберто
Альберто вне форума
Местный
 
Аватар для Альберто
По умолчанию Re: Плохой разгон, машину тянет за зад 0

проверить метки на грм может любой грамотный мастер.
__________________
думай.
Альберто вне форума   Ответить с цитированием
Старый 30.11.2010, 07:58   #18
nickcaty
nickcaty вне форума
Стажер
 
 
Аватар для nickcaty
По умолчанию Re: Плохой разгон, машину тянет за зад 0

1. ГРМ зае... (устанет) перескакивать на зуб. иначе его сразу сожрет. слишком большая динамика у движка.
2. открой exist и посмотри 23207-46021 это и есть демпфер топлива.
nickcaty вне форума   Ответить с цитированием
Старый 01.11.2013, 03:53   #19
Santygo
Santygo вне форума
Местный
 
Аватар для Santygo
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Появилась странная хрень, набрав скорость и отпустив педаль как будто что-то тянет за зад, и с хорошим усилием. На драйве и на нейтрали одинаково, подумал на коробку, пробовал глушить на ходу тоже самое, что это может быть за муйня. Перед этим менял все жижи вкруг!
__________________
110 Овосч с Регалиями -был
KIA MAGENTIS 2,7 MG
Santygo вне форума   Ответить с цитированием
Старый 01.11.2013, 06:46   #20
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: Плохой разгон, машину тянет за зад 0

Цитата:
Сообщение от Santygo
подумал на коробку, пробовал глушить на ходу тоже самое, что это может быть за муйня. Перед этим менял все жижи вкруг!
Возможно блока ГДТ (проверить уровни напряжений на TPS). Фильтр в коробе тож поменял?
Alex-MRAK2 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плохой разгон при хороших характеристиках двс (1JZ-GE) DSD Двигатель 20 18.12.2011 16:41
Плохой разгон,тянет за жопу.АКПП А651Е Fila Автоматическая и механическая коробки передач 1 12.07.2010 21:51
Плохой разгон,акпп тянет за жопу. Что делать? Fila Автоматическая и механическая коробки передач 4 12.05.2010 06:23
Плохой разгон Fila Двигатель 18 12.04.2010 10:41
Плохой разгон после замены МСК Сергей74 Двигатель 12 11.03.2009 16:22