TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.10.2010, 09:43   #1
SashokProf TC
SashokProf вне форума
Новичок
 
 
Аватар для SashokProf
По умолчанию Не пойму с прогревочными! 0

Проблема в следующем, после чистки дроселя упали прогревочные до 1200, на горячую при запуске раньше обороты двигателя сразу падали до норм холостых, а сейчас падают до тысячи и потихоньку до нормальных холостых!
теперь вопросы,
Сколько прогревочные обычно?
И как у кого ведет себя двигатель при запуске на горячую!

Машина Toyota Cresta 90й кузов пихло 1JZ-GE
SashokProf вне форума   Ответить с цитированием
Старый 22.10.2010, 12:15   #2
starkovs
starkovs вне форума
Местный
 
Аватар для starkovs
По умолчанию Re: Не пойму с прогревочными! 0

У меня с утра на холодную около 1750-1800. На горячую подскакивают до примерно 1200-1400,но потом за секунд 5 падают до 750. Движка такая-же.
starkovs вне форума   Ответить с цитированием
Старый 22.10.2010, 14:14   #3
SashokProf TC
SashokProf вне форума
Новичок
 
 
Аватар для SashokProf
По умолчанию Re: Не пойму с прогревочными! 0

Цитата:
Сообщение от starkovs
У меня с утра на холодную около 1750-1800. На горячую подскакивают до примерно 1200-1400,но потом за секунд 5 падают до 750. Движка такая-же.
на горячую у меня такая же история, а вот почему прогревочные так упали не пойму!
SashokProf вне форума   Ответить с цитированием
Старый 24.10.2010, 00:17   #4
Lebug
Lebug вне форума
Профи
 
Аватар для Lebug
По умолчанию Re: Не пойму с прогревочными! 0

Может есть смысл скинуть клеммы с аккумулятора минут на 10-20, чтобы комп сбросился. А потом он сам выставит обороты.
__________________
Chaser, JZX100, 1JZ-GTE VVTI
Lebug вне форума   Ответить с цитированием
Старый 24.10.2010, 13:13   #5
krbk
krbk вне форума
Местный
 
Аватар для krbk
По умолчанию Re: Не пойму с прогревочными! 0

Цитата:
Сообщение от Lebug
Может есть смысл скинуть клеммы с аккумулятора минут на 10-20, чтобы комп сбросился. А потом он сам выставит обороты.
+1
__________________
Могущество Сибири будет прирастать турбоджеями
krbk вне форума   Ответить с цитированием
Старый 24.10.2010, 14:00   #6
kerpich
kerpich вне форума
Местный
 
Аватар для kerpich
По умолчанию Re: Не пойму с прогревочными! 0

всем привет!! у меня такая вот ситуация заводишь сначала 1000 и постепенно выходит на 1200 в чем проблема не пойму.раньше сразу выходил на прогревочные. кто что скажет???клеммы не скидывал,предохранитель только вытаскивал.двигатель 1gz-ge vvti
__________________
Chaser JZX100 TOURER S 2.5 1JZ GE
kerpich вне форума   Ответить с цитированием
Старый 24.10.2010, 16:13   #7
SashokProf TC
SashokProf вне форума
Новичок
 
 
Аватар для SashokProf
По умолчанию Re: Не пойму с прогревочными! 0

Комп обнулялся и не раз, дросель мылся тоже пару раз! Есть еще предложения?

Добавлено спустя 3 минуты 34 секунды:
Цитата:
Сообщение от kerpich
всем привет!! у меня такая вот ситуация заводишь сначала 1000 и постепенно выходит на 1200 в чем проблема не пойму.раньше сразу выходил на прогревочные. кто что скажет???клеммы не скидывал,предохранитель только вытаскивал.двигатель 1gz-ge vvti
Как я понимаю такое у тебя на холодную?
SashokProf вне форума   Ответить с цитированием
Старый 25.10.2010, 05:13   #8
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию Re: Не пойму с прогревочными! 0

Датчик температуры на мозх и кхх
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Старый 26.10.2010, 13:21   #9
Fantomas123
Fantomas123 вне форума
Местный
 
Аватар для Fantomas123
По умолчанию Re: Не пойму с прогревочными! 0

С утра прогревочные 1400. На горячую 1200 и сразу(3секунды) на холостые переходит примерно 650
__________________
Сhaser JZX-105 4WD 1998г.в. 1JZ-GE
Fantomas123 вне форума   Ответить с цитированием
Старый 27.10.2010, 08:27   #10
kerpich
kerpich вне форума
Местный
 
Аватар для kerpich
По умолчанию Re: Не пойму с прогревочными! 0

Цитата:
Сообщение от SashokProf
Комп обнулялся и не раз, дросель мылся тоже пару раз! Есть еще предложения?

Добавлено спустя 3 минуты 34 секунды:
Цитата:
Сообщение от kerpich
всем привет!! у меня такая вот ситуация заводишь сначала 1000 и постепенно выходит на 1200 в чем проблема не пойму.раньше сразу выходил на прогревочные. кто что скажет???клеммы не скидывал,предохранитель только вытаскивал.двигатель 1gz-ge vvti
Как я понимаю такое у тебя на холодную?
да на холодную
__________________
Chaser JZX100 TOURER S 2.5 1JZ GE
kerpich вне форума   Ответить с цитированием
Старый 28.10.2010, 08:05   #11
ЛЁША
ЛЁША вне форума
Новичок
 
 
Аватар для ЛЁША
По умолчанию Плохой запуск двигателя. 0

Доброе время суток!! Подскажите, при запуске авто (утро), как-то не понятно заводится, такое ощущение что на 2-х цилиндрат обороты 100-200, после чего, через секунд 5-7 выходит на прогревочные, что за хрень может быть?????? Забыл написать двигатель 1g
ЛЁША вне форума   Ответить с цитированием
Старый 28.10.2010, 08:18   #12
Dimon19
Dimon19 вне форума
Профи
  
 
Аватар для Dimon19
По умолчанию Re: Нужна помощь!!!! ЗАПУСК АВТО 0

ЛЁША
Начинай с проверки дроселя и КХХ. Не плохо проверить на холодную давление в топливной рейке.
__________________
Заниматься спором на форуме,все равно,что участвовать в олимпиаде,среди умственно отсталых.
Даже если ты победил,ты все равно дибил......(с)
Dimon19 вне форума   Ответить с цитированием
Старый 28.10.2010, 08:23   #13
Intrepid
Intrepid вне форума
Пользователь
 
Аватар для Intrepid
По умолчанию Re: Нужна помощь!!!! ЗАПУСК АВТО 0

А ещё неплохо бы замерить компрессию по цилиндрам. И на холодную и на горячую. (при полностью открытой заслонке)
__________________
-Subaru Impreza 1.5 EJ15 92г 2005-2008 была
-Toyota Chaser GX90 1G-FЕ 040 93г 2009-2010 была
-Toyota Chaser JZX90 1JZ-GTE 6M7 94г 2010-* есть
Intrepid вне форума   Ответить с цитированием
Старый 28.10.2010, 08:59   #14
Makc
Makc вне форума
Модератор
  
 
Аватар для Makc
По умолчанию Re: Плохой запуск двигателя. 0

ЛЁША
Данная темя уже обсуждалась у тебя с приходом холодов видимо УТТ, Утренний трабл тойоты. воспользуйся поиском тем по твоей проблеме масса.
__________________
Toyota Chaser GX-100- Был
Schneller ist als der Wind st?rker 1.8T
Makc вне форума   Ответить с цитированием
Старый 28.10.2010, 11:14   #15
john_814
john_814 вне форума
Новичок
 
По умолчанию Re: Не пойму с прогревочными! 0

Цитата:
Сообщение от Fantomas123
С утра прогревочные 1400. На горячую 1200 и сразу(3секунды) на холостые переходит примерно 650
Такая же проблема, один в один, а при включении передачи 400-500об/мин



Цитата:
Сообщение от Серый.
Датчик температуры на мозх и кхх
Извините, а что такое мозх?
john_814 вне форума   Ответить с цитированием
Старый 28.10.2010, 17:16   #16
Fantomas123
Fantomas123 вне форума
Местный
 
Аватар для Fantomas123
По умолчанию Re: Не пойму с прогревочными! 0

[quote=john_814]
Цитата:
Сообщение от Fantomas123
С утра прогревочные 1400. На горячую 1200 и сразу(3секунды) на холостые переходит примерно 650
Такая же проблема, один в один, а при включении передачи 400-500об/мин



Цитата:
Сообщение от "Серый.":1zkgvtam
Датчик температуры на мозх и кхх
Извините, а что такое мозх? [/quote:1zkgvtam]

Так это нет проблем! При включении передачи, у меня обороты не падают, ну если на чуть чуть....и опят наместо 650! Поменял топливный фильтр и УТТ пропал! Раньше заводилась с 2 или 3 раза(автозапуск) и колбасило машинку секунд 10. Сейчас сразу 1400.....и обороты падают по мере прогрева.
__________________
Сhaser JZX-105 4WD 1998г.в. 1JZ-GE
Fantomas123 вне форума   Ответить с цитированием
Старый 28.10.2010, 21:53   #17
yakkou
yakkou вне форума
Местный
 
Аватар для yakkou
По умолчанию Re: Не пойму с прогревочными! 0

Народ подскажите, веросса 2.5 D4, второй день подряд, завожу с утра (заводиться на 1.5-2сек примерно дольше обычного, в смысле ключ приходиться держать дольше), ночи прохладные -2 -3. Обороты начинаются после завода с 1700-1800... секунд за 20-30 падают до 1500-1600, при этом на кузове сразу начинается сильная вибрация на несколько секунд, обороты резко подскакивают до 2300-2400... вибрация с началом поднятия стрелки сразу прекращается. Потом снова обороты падают до 1500-1600 (падение происходит плавно и достаточно быстро) и снова идёт вибрация по кузову при достижении 1500... после обороты снова поднимаются до 2200-2300 и снова падают.

Так продолжается примерно 3-4 раза, каждый раз при падении оборотов вибрация машины становиться меньше пока совсем не исчезает на примерно четвертый раз "скачка", особо сильная вибрация идёт первые 2 раза, третий и четвертый на убыль - затухая, после чего обороты медленно падают равномерно прогреву, как в норме.

В целом машина ведет себя как обычно, днем при простое 5-6 часов заводиться, как обычно и завод шустрый и вибраций нет, и стрелка падает ровно! Такой глюк ловлю только с утра, второй раз подряд, похоже есть зависимость от низкой температуры ночью или хз от чего!

Советуйте други куда лезть, что смотреть.. вибрация очень сильная и неприятная!! И скачек оборотов на +800-900 мне очень не нравиться.

зы
забыл сказать, машиной владею месяц, что менялось/чистилось не в курсе... с покупкой в машине лежали новые свечи (оригинал Denso) и новый фильтр АККП Bosh, было приготовлено под замену, как я понял
yakkou вне форума   Ответить с цитированием
Старый 01.11.2010, 16:59   #18
112
112 вне форума
Новичок
 
По умолчанию Re: Не пойму с прогревочными! 0

с утра, если тепло - завожу - колбасит потом нормально. если холодно или мороз - заводится со второго раза

1JZGE JZX90
112 вне форума   Ответить с цитированием
Старый 02.11.2010, 09:11   #19
Fantomas123
Fantomas123 вне форума
Местный
 
Аватар для Fantomas123
По умолчанию Re: Не пойму с прогревочными! 0

Цитата:
Сообщение от 112
с утра, если тепло - завожу - колбасит потом нормально. если холодно или мороз - заводится со второго раза

1JZGE JZX90
Начни с замены топливного фильтра!
__________________
Сhaser JZX-105 4WD 1998г.в. 1JZ-GE
Fantomas123 вне форума   Ответить с цитированием
Старый 03.11.2010, 07:12   #20
112
112 вне форума
Новичок
 
По умолчанию Re: Не пойму с прогревочными! 0

менял уже, с новым тоже самое
112 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не пойму от чего вибрация...... Double Подвеска, рулевое управление и тормозная система 21 11.12.2009 10:56
Глюк с прогревочными оборотами и ХХ 1JZ-GTE Матрос Железняк Двигатель 17 07.02.2009 14:41
Не пойму, что с ходовкой? Подвеска, рулевое управление и тормозная система 3 30.09.2008 09:20
Не пойму что за цокололь. sidex Электрооборудование кузова 1 21.07.2008 21:16