TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 31.01.2011, 22:43   #1
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию После установки сигнализации МС600 подсвечивается АКБ 0

Проблема в следующем:
Установил себе сигнализацию МС600 Сталкер, устанавливал сам, опыт есть. Сигнализация отлично работает. Но появился глюк, подсвечивается лампочка АКБ, перегрева глушителя. У меня в габаритах стоят светодиоды и соответственно при включении габаритов загоралась и загорается жёлтый индикатор неисправности стопов. Так вот индикатор неисправности стопов загорается, лампочка АКБ и перегрева глушителя загорается ещё сильнее! Генератор исправен, до переустановки сигнализации таких глюков не было. Блок автозапуска для МС600 собирал на реле, как приведено в инструкции (фотку приведу ниже). Вывод обведённый красным кругом подключил на лампочку АКБ в приборной панеле (туда и была подключена старая сигналка). Подскажите в чём причина??? Может куда диод нужно было поставить?
P.S. Не отправляйте в FAQ, минусовой контакт первым делом проверил, ничего не изменилось + сделана разминусовка, так что на плохой минус даже ссылаться не буду.
Миниатюры
Нажмите на изображение для увеличения
Название: rele.JPG
Просмотров: 162
Размер:	55.4 Кб
ID:	176697  
yurouss вне форума   Ответить с цитированием
Старый 01.02.2011, 01:39   #2
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

эта схема требует доработки, там даже в инструкции где то есть! лампы подсвечиваются это нормаль, просто всё не правильно подцепил. 1. Р2 должно быть с высоким сопротивлением катушки и с-но малым потреблением тока,2 контакт85 и 86 реле Р4 запаралель с 85,86 Р1 или поставь мощный диод между первой и второй группой потребителей, так-как в ТОЙОТЕ зажигание 2(вторая группа потребителей) не отключается во время вращения стартера, а на схеме отключается.
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 01.02.2011, 03:29   #3
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

моторс
Да, контакты 85 и 86 реле Р1 и Р4 запаралеллил сразу =) А вот про сопротивление обмотки как-то не подумал. Как думаешь, если отдельно уже куплю сопротивление, и поставлю последовательно с релюшкой Р2 (к 85 контакту), то проблема должна исчезнуть? Я просто боюсь, что в этом случае из-за сопротивления реле может не сработать.
yurouss вне форума   Ответить с цитированием
Старый 01.02.2011, 03:40   #4
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

нет, так не пойдет! в сигналках видел может стоят маленькие реле, бывают оранжевые, маркировку не помню http://uaprom-image.s3.amazonaws.com/39 ... 0okoow.jpg вот так выглядет, к ним колодки с проводами ещё продают, где то 60р стоит.
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 01.02.2011, 03:47   #5
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

моторс
Неа, не видал чего-то таких... мдя.. ну попробую поискать, конечно... Но чувствую найти его не просто будет, так наверное и буду ездить =( Короче получается только менять реле, другого варианта нет =(
yurouss вне форума   Ответить с цитированием
Старый 01.02.2011, 03:51   #6
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

есть! бело синий провод напрямую на лампу зарядки, правда чуть стартером перекручивать будет! а такие реле найти можно в любом магазине радиодеталей или там где сигу брал. есть ещё блок МС А-1, или ещё лучше МС-А3. А сигналка классная молодец, что её выбрал! еще можно в любой сервис заехать, где сиги ставят, спросить кончиную сигу любую, в ней точно есть, короче не проблема...
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 01.02.2011, 04:57   #7
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

моторс
Cпасибо за помощь =)
Так я вроде и так на лампу зарядки напрямую подключил...
yurouss вне форума   Ответить с цитированием
Старый 01.02.2011, 05:08   #8
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от yurouss
Так я вроде и так на лампу зарядки напрямую подключил...
по схеме через реле НЗ контакт реле2
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 01.02.2011, 05:42   #9
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от моторс
о схеме через реле НЗ контакт реле2
Не, ну объяснил ))))))) я уже совсем потерялся ))) Я итак по схеме же всё сделал Какое ещё нормально замкнутое реле? и какой контакт 2??!!! Расшифруй, пожалуйста.
yurouss вне форума   Ответить с цитированием
Старый 01.02.2011, 05:47   #10
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от yurouss
Не, ну объяснил ))))))) я уже совсем потерялся ))) Я итак по схеме же всё сделал Какое ещё нормально замкнутое реле? и какой контакт 2??!!! Расшифруй, пожалуйста.

нормально замкнутый контакт(88), а не реле, Р2 туда по схеме подключается бел\гол провод. Это грамотно! не парься, просто поменяй то, что описал выше и всё получится
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 07:14   #11
Excursion
Excursion вне форума
Специалист
 
Аватар для Excursion
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Я блок запуска докупил, там и контроль запуска нормальный по тахометру.
Без него чот попробовал и забил, ибо как то колхозно без блока получается.
__________________
У Бога нет других рук, кроме твоих.
Excursion вне форума   Ответить с цитированием
Старый 02.02.2011, 07:19   #12
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от Excursion
Я блок запуска докупил, там и контроль запуска нормальный по тахометру.
Без него чот попробовал и забил, ибо как то колхозно без блока получается.
правилино сделал! А-3 купил? можно сделать и не колхозно конечно, но для любителя ты молодец!
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 07:49   #13
Excursion
Excursion вне форума
Специалист
 
Аватар для Excursion
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от моторс
Цитата:
Сообщение от Excursion
Я блок запуска докупил, там и контроль запуска нормальный по тахометру.
Без него чот попробовал и забил, ибо как то колхозно без блока получается.
правилино сделал! А-3 купил? можно сделать и не колхозно конечно, но для любителя ты молодец!
Непомню какой, наверное А-3.
Я продвинутый любитель
В эпоху доавтозапуска делал на релюшках запуск авто с доп канала обычной сиги.
Когда ставил сталкер этим и не понравился запуск без доп блока, почти тот же мой колхоз на релюхах какойто.
__________________
У Бога нет других рук, кроме твоих.
Excursion вне форума   Ответить с цитированием
Старый 02.02.2011, 09:10   #14
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от Excursion
Когда ставил сталкер этим и не понравился запуск без доп блока, почти тот же мой колхоз на релюхах какойто.
обсалютли! Эмитация замка зажигания на реле, только ещё стоит реле генератора, которое ограничивает время работы стартера. У А-3 есть вход тахометра, подключи его вместо генератора, это грамотнее)
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 22:29   #15
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Не, я всё же пока с релюшками помучаюсь =) Всё ничего если бы не эта долбанная лампочка =) Может к лету тоже если ничего не сделаю, то куплю себе блок запуска. За такую цену в МС600 уже могли бы поставить блок автозапуска встроенный, даже в Старлайнах за 2000 рублей это уже неотъемлемая часть.
yurouss вне форума   Ответить с цитированием
Старый 03.02.2011, 01:37   #16
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

Цитата:
Сообщение от yurouss
Старлайнах за 2000 рублей это уже неотъемлемая часть.
это разная тема! МС это серьёзная вещь, стар... томогаваки..и пр. хрень это обычный ширпотреб.
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 04.02.2011, 00:47   #17
yurouss TC
yurouss вне форума
Местный
 
Аватар для yurouss
По умолчанию Re: После установки сигнализации МС600 подсвечивается АКБ 0

моторс
Про качество не спорю =) Но блин, вот что блока автозапуска нет в МС600 я разочаровался, даже в предыдушей MS400 и то есть. По твоему совету купил похожее реле, токопотребление у него 25 мА, сопротивление обмотки 400 Ом, а у того, которое стояло 300 мА и сопротивление обмотки 70 Ом. Аккумулятор заряжу и попробую, исчезла проблема или нет.

Добавлено спустя 18 часов 33 минуты 26 секунд:
Всё, проблема исчезла, всё отлично работает!! Ещё раз огромное спасибо моторс за помощь!!!
Кто столкнулся или столкнётся с такой же проблемой, то метод её решения вы, надеюсь, поняли.
Я купил реле как приведено на фотографии ниже. Ссылка на страницу с характеристиками реле http://dalincom.ru/goods-968.html
Стоимость реле в наших магазинах - 50р. Я взял корпус от стандартного 5-ти контактного силового реле, разобрал его, вытащил внутренности, припаял контакты купленного реле к соответствующим контактам корпуса старого реле и поставил в стандартную колодку на место.
Миниатюры
Нажмите на изображение для увеличения
Название: 968_G_1273167994291.jpg
Просмотров: 121
Размер:	2.5 Кб
ID:	177059  
yurouss вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Толчки после установки торсена NIK81 Автоматическая и механическая коробки передач 13 15.04.2010 14:03
HELP!!! После установки бустконтролера HKS EVС - овербуст! Lexus Модификация электрооборудования 3 09.07.2009 14:17
Проблемы после установки сигналки =( Автолюбитель Электрооборудование кузова 13 26.01.2009 17:40
Проблема после установки выпуска.. Alrond Модификация и свап двигателя 15 13.01.2009 01:33
Вопрос после установки куллера Jaws Модификация системы охлаждения 13 08.08.2007 10:46