TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 11.02.2011, 14:36   #1
rubikon TC
rubikon вне форума
Новичок
 
По умолчанию запуск после снятия клемм - отлично. последующие- ХХ хромают 0

дано:
мотор 2jz-ge. конец 2003года, соотв ECTS-i. ГБО 4 пок.
на холодную запуск, заводка все гут. первые секунды - прогревочные 1100 и потом опускаются плавно с подтраиваниями на планку 350-450 оборотов и может заглохнуть.
любопытный факт. с того момента как можно включать газ (сам включается автоматически после 54гр в редукторе и включается когда не менее 650оборотов) если включился (тупо до 650оборотов само не "добивает") то обороты нормальные не плавают...

при скидывании клемм. первый запуск в любой мороз. проходит без проблем вообще. никаких троений, скачущих оборотов и тд.

свечи, провода, фильтр безо и сеточка поменяны. маф продут и почищен в меру, хомуты протянуты - подсосов нет.

вопрос - какой датчик мудрит?
rubikon вне форума   Ответить с цитированием
Старый 11.02.2011, 14:46   #2
Imp
Imp вне форума
Опытный
 
Аватар для Imp
По умолчанию Re: запуск после снятия клемм - отлично. последующие- ХХ хро 0

Попробуй считай коды неисправностей.
У меня как раз на оборот после скидывания клемм пониженные обороты, пока комп не подстроиться
Imp вне форума   Ответить с цитированием
Старый 21.02.2011, 18:26   #3
rubikon TC
rubikon вне форума
Новичок
 
По умолчанию Re: запуск после снятия клемм - отлично. последующие- ХХ хро 0

все чисто ((

Добавлено спустя 10 дней 3 часа 35 минут 59 секунд:
ответ найден-патрубок ваккумный стал дубовый от температуры и дал трещину и развалился...
подстасывало. куплен силикон за 45р и все встало на свои места...
все смены были в трубу.
rubikon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Чем протереть стекло после снятия тонировки? (RF)Man Кузовные детали и дополнительное оборудование 72 06.08.2012 00:36
Mark II 1998 1JZ-GE GX100 не заводится после снятия движка Kirillove Электрооборудование кузова 0 05.02.2012 23:27
После снятия АКБ не едет 1JZ-GTE АlexJZX110 Двигатель 9 20.07.2010 06:00
Проблемы с двигателем после снятия аккумулятора crabb Двигатель 13 08.03.2010 15:40
После снятия и установки суппорта появился треск RUS34 Подвеска, рулевое управление и тормозная система 20 31.10.2006 11:23