TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.05.2011, 07:56   #1
Пашок TC
Пашок вне форума
Местный
 
 
Аватар для Пашок
По умолчанию Проблемы с запуском JZ-FSE 0

Прошу помощи у софорумчан, может кто-то сталкивался с такой проблемой? Или может у кого-то есть какие-то мысли на этот счет?
В поиске был, насчет D-4 очень мало написано на форуме.
Суть проблемы:
в четверг заметил нытье топливного насоса (снял сидение, супруга почиркала зажиганием, точно он), звук то сильнее, то тише в процессе езды, на тяге никак вообще не сказалось.
Итог - в пятницу вечером не смог завестись, начинает схватывать, заводится, держит 200-300 оборотов, а потом глохнет и так постоянно. Снял насос, снял фильтр, кинули от аккума контакты, насос за 1,5-3 секунды еле еле жужжа скончался у меня на руках. В субботу купил новый насос, фильтра, поставил на место, со второго раза запустил, работает как часы!!! Аллилуйя братья и сестры!
Но не тут-то было
В воскресенье с утра на холодную смог завестись с 4 раза, стартер крутит, все пучком, но как-будто не хватает давления топлива, потом начинает потихой схватывать и запуск! поездил, прогрелась, запуск без проблем.
Сегодня с утра вообще не завелся, один раз запуск и сразу глохнет, а потом крутит и даже не схватывает.

Может быть нет давления в системе, может датчик какой?
Ввиду наличия у меня "богатейшей" практики ремонта автомобилей - обращаюсь к Вам.
__________________
JZX-110 "G" - белый Олеандр
Пашок вне форума   Ответить с цитированием
Старый 16.05.2011, 08:01   #2
69miha
69miha вне форума
Местный
 
Аватар для 69miha
По умолчанию Re: Проблемы с запуском JZX-FSE 0

Было такое недавно,читал на форуме,причем человек писал что поменял еще раз фильтр топливный в насосе,типо купил неоригинал,со второй замены на оригинал все стало работать хорошо....если ссылочку найду,скину.
69miha вне форума   Ответить с цитированием
Старый 16.05.2011, 08:05   #3
Пашок TC
Пашок вне форума
Местный
 
 
Аватар для Пашок
По умолчанию Re: Проблемы с запуском JZX-FSE 0

69miha
Покупал насос, фильтр тонкой и грубой очистки, все оригинал - новые!!!
__________________
JZX-110 "G" - белый Олеандр
Пашок вне форума   Ответить с цитированием
Старый 16.05.2011, 08:06   #4
69miha
69miha вне форума
Местный
 
Аватар для 69miha
По умолчанию Re: Проблемы с запуском JZX-FSE 0

ССори,там маленька другая проблема была
viewtopic.php?f=8&t=86375
И все же я склоняюсь к фильтру/насосу.
Может еще воздух где в системе остался.
69miha вне форума   Ответить с цитированием
Старый 16.05.2011, 08:08   #5
Пашок TC
Пашок вне форума
Местный
 
 
Аватар для Пашок
По умолчанию Re: Проблемы с запуском JZX-FSE 0

69miha
Да воздух, вроде, при первых запусках после замены выйти должен весь
__________________
JZX-110 "G" - белый Олеандр
Пашок вне форума   Ответить с цитированием
Старый 16.05.2011, 08:16   #6
69miha
69miha вне форума
Местный
 
Аватар для 69miha
По умолчанию Re: Проблемы с запуском JZX-FSE 0

Самодиагностику делал?ошибок не выдает?
69miha вне форума   Ответить с цитированием
Старый 20.05.2011, 08:50   #7
Пашок TC
Пашок вне форума
Местный
 
 
Аватар для Пашок
По умолчанию Re: Проблемы с запуском JZX-FSE 0

69miha
Нет, пока не делал. Вечером попробую. Только вот я ее ни разу не делал, там по-моему надо под рулевой колонкой замкнуть какие-то контакты? Почитаю на форуме

Добавлено спустя 10 часов 50 минут 38 секунд:
В общем провел самодиагностику, замкнув 4 и 13 контакты под колонкой, судя по мануалу - ошибок нет ("check" моргает часто, постоянно и без остановок, примерно 2 раза в секунду, снял на видео, не знаю как выложить). Но когда включал зажигание, считывая коды, на мультике появлялась картинка с японскими символами и я так понял что что-то там не "Ок", может кто-то знает японский?
Вот скрин
Затем была снята клемма аккума более чем на 10 минут!
Итог - не заводится, теперь даже схватывать перестала.
HELP!!!! машина нужна как воздух

Добавлено спустя 3 дня 13 часов 36 минут 36 секунд:
Господа и дамы! Ввиду малого опыта в самостоятельном ремонте авто, прошу подсказать какого размера нужно брать свечной ключ для моего D-4?
И еще вопрос - на моем двигле не получится, я так понимаю, "просушить" свечи в случае их залива, как написано в манах (с нажатой тапкой покрутить 15 сек. коленвал и т.д.)?
__________________
JZX-110 "G" - белый Олеандр
Пашок вне форума   Ответить с цитированием
Старый 15.02.2017, 19:05   #8
Buterat
Buterat вне форума
Стажер
 
Аватар для Buterat
По умолчанию 0

слышал про такое, проблема решилась?
Buterat вне форума   Ответить с цитированием
Старый 03.09.2017, 13:58   #9
andronik
andronik вне форума
Стажер
 
Аватар для andronik
По умолчанию 0

Цитата:
Сообщение от Buterat Посмотреть сообщение
слышал про такое, проблема решилась?
Обычно после замены фильтра в баке, многие теряют уплотнительное колечко внизу(соединение насоса и фильтра). Или геометрически не совпадают эти соединения плотно (или насос или фильтр неоригинал). Внимательнее с уплотнениями!!!
andronik вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с запуском REM-VLAD Техническое обслуживание и ремонт 3 24.04.2011 04:29
Проблемы с запуском Сер ёга Двигатель 7 09.03.2010 09:15
Проблемы с запуском 1JZ-GE Denovo Электрооборудование кузова 5 17.09.2007 12:15
Проблемы с запуском 1JZ-GE Denovo Двигатель 7 22.08.2007 07:15
Проблемы с запуском Двигатель 5 21.06.2006 16:30