TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 08.07.2011, 00:45   #1
JGR TC
JGR вне форума
Опытный
 
Аватар для JGR
По умолчанию 1g-gte нет искры после свапа 0

в общем такая фигня:
кручу стартером, из 10 раз - 1 раз есь искра и то не долго.
вытаскиваю трамблер , кручу от руки пи включенном зажигании - искра есть и форсунки щёлкают.
взял другой трамблер с рабочей машины - все тоже самое.
напряжение на компе в разъеме BATT падает до 7 когда стартером крутить начинаю, а на +B и +В1 до 0.
кто что подскажет?
__________________
Chaser GX71 1*-GTE 5MT 384|124
http://www.drive2.ru/r/toyota/288230376151834949/
Megane2 Hatch 1.6 234|24
JGR вне форума   Ответить с цитированием
Старый 10.07.2011, 02:56   #2
lombre
lombre вне форума
Новичок
 
По умолчанию Re: 1g-gte нет искры после свапа 0

У меня была похожая проблема, трамблёр поменяли, а ничего не изменилось. Оказалось аккумулятор почти сдох-не выдавал необходимое, мощности не хватало.
lombre вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ABS после свапа Erick Модификация и свап двигателя 8 19.01.2015 17:19
Пропажа искры после замены ГРМ 1G-FE Beams Cookiemonster Двигатель 8 16.04.2013 03:55
Электротабло после свапа. DVG Электрооборудование кузова 11 30.11.2012 22:21
После свапа жентяй Электрооборудование кузова 2 28.06.2012 03:17
Нет искры после замены прокладки ГБЦ 1jzge Jaywok Техническое обслуживание и ремонт 0 12.04.2011 12:09