TourerV.ru > Автомобильный раздел > Выбор автомобиля > x100

x100 Общее обсуждение моделей X100: SX100, LX100, GX100, JZX100, JZX105 и JZX101 серии Toyota Mark II, Chaser и Cresta

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.09.2011, 00:28   #1
saha_maloi TC
saha_maloi вне форума
Новичок
 
По умолчанию не работает ABS 0

купил себе tourer S все в нем в поряде кроме того что горит лампа ABS,Сделал сам диагностику выдала ошибку 32 неисправность датчика частоты вращения левого переднего колеса,снял сам датчик протестил его-датчик рабочий,попробовал скинуть ошибку не убирается.подскажите есть ли еще какие нибудь варианты?на что отталкиваться в чем проблема,я понимаю что можно сделал компьютерную диагностику,за которую надо денег башлять,а хочется починить самому.
Вот и счастье :P всё устранил кому надо что именно по авс пишите вличку что нить да подскажу.
saha_maloi вне форума   Ответить с цитированием
Старый 09.09.2011, 11:28   #2
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

ну и что быо то...????? расскажи всем, зачем в личку
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 09.09.2011, 12:41   #3
Светлый
Светлый вне форума
Профи
 
 
Аватар для Светлый
По умолчанию Re: не работает ABS 0

прикольная тема
ну че самодиагностика показала какой датчик неисправен?
Светлый вне форума   Ответить с цитированием
Старый 09.09.2011, 12:46   #4
saha_maloi TC
saha_maloi вне форума
Новичок
 
По умолчанию Re: не работает ABS 0

была такая история,сделал я сам диагностику,показала ошибку 32 неисправность датчика частоты переднего левого колеса-протестил а он рабочий я так и не понял в чем суть ошибки,снимаю ошибку она не убирается,а показывает уже другую ошибку 31 тоже самое что у левого-снял его протестил нашел обрыв,что удивило сразу двух проводов,припоял поставил на место и вот оно счастьеснял ошибку лампа погасла.Если у кого то загорелась лампа АВС не бросайтесь в крайность делать диагностику за деньги сделав её сами и ищите обрыв,датчик сломаться крайнее редко может.
saha_maloi вне форума   Ответить с цитированием
Старый 10.09.2011, 10:03   #5
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

у мну тоже самое было... обрыв на переднем левом датчике... когда менял стойки оборвал походу... и обрыв в самом неудобном сцук месте - на входе в сам датчик... пайка спасла, поставил на место, проехал сто метров и ошибки погасли...
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 10.09.2011, 19:47   #6
petrofan
petrofan вне форума
Стажер
 
 
Аватар для petrofan
По умолчанию Re: не работает ABS 0

у меня горит лампочка ABS.иногда потухает,но не на долго.походу тоже самое.
подскажите где находится этот датчик?как он выглядит?
petrofan вне форума   Ответить с цитированием
Старый 10.09.2011, 20:00   #7
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

petrofan
один единственный провод в ступицу колеса приходит - это провод датчика АБС... сам датчик в ступице
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 11.09.2011, 02:50   #8
saha_maloi TC
saha_maloi вне форума
Новичок
 
По умолчанию Re: не работает ABS 0

Цитата:
Сообщение от petrofan
у меня горит лампочка ABS.иногда потухает,но не на долго.походу тоже самое.
подскажите где находится этот датчик?как он выглядит?
Снимаешь колесо с правой стороны из под под покрылка выходит провод идущей к ступице.там увидишь датчик он крепится одним болтом,снимаешь его и проверяешь цесшкой если показывает знач норм,вообще лучше сам диагностику сделай будешь наверняка знать какой датчик,если обрыв есть то паяй,что б было наверняка и надолго.
saha_maloi вне форума   Ответить с цитированием
Старый 18.09.2011, 20:21   #9
petrofan
petrofan вне форума
Стажер
 
 
Аватар для petrofan
По умолчанию Re: не работает ABS 0

всем спасибо!!!
сделал самодиагностику,показало 32-неисправен передний левый датчик вращения колеса.
сегодня решил снять этот датчик.
фото как он выглядел.



никаких обрывов и повреждений не обнаружил.прочистил отверстие и датчик вэдэшкой



установил его на место.поворачиваю ключ ABS горит.сбросил ошибку
теперь когда завожу двиг лампа abs потухает
пол дня отъездил,полет нормальный)))
только вот не почувствовал ногой как работает abs.
подскажите,ABS срабатывает только на скольской дороге?или на сухом асфальте тоже должен срабатывать?
petrofan вне форума   Ответить с цитированием
Старый 18.09.2011, 21:22   #10
Matroskin
Matroskin вне форума
Знаток
 
Аватар для Matroskin
По умолчанию Re: не работает ABS 0

Как по твоему ABS должен отделить сухую дорогу отскользкой? ABS не позволяет заблокировать колеса, не суть важно на какой дороге, на скользкой это происходит быстрее и чаще. Работа ABS ощущается как дрожь педали тормоза с одновременным "Р-Р-Р" и дрожью в передней части авто. Заедь на какую-нибудь парковку со скользким полом, сделай скорость километров 30 в час и тормози в пол. Если работает - почувствуешь сразу, это ни с чем не спутать.
__________________
Установка сигнализаций VAG, тойоты. (В личку).
Matroskin вне форума   Ответить с цитированием
Старый 21.09.2011, 02:33   #11
mark2jzx101
mark2jzx101 вне форума
Новичок
 
 
Аватар для mark2jzx101
По умолчанию Re: не работает ABS 0

я на зиму снимаю АВС реле под капотом а с этим АВС и так голова седая а тут короче хрень полная когда тормозят все четыри или когда хрен поймешь с АВС а если экстренное тормажение то что будешь делать??? только КАСКА тебе решать.УДАЧКИ и пусть тебя тормоза не подведут
mark2jzx101 вне форума   Ответить с цитированием
Старый 21.09.2011, 17:05   #12
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

А разве датчик АБС не должен быть в смазке?
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 22.09.2011, 19:57   #13
saha_maloi TC
saha_maloi вне форума
Новичок
 
По умолчанию Re: не работает ABS 0

Цитата:
Сообщение от longmk
А разве датчик АБС не должен быть в смазке?
Он должен быть в смазке,но прикол в чем выдает ошибку-почистишь ошибка уходит,я сам не понял в чем суть.
saha_maloi вне форума   Ответить с цитированием
Старый 22.09.2011, 20:08   #14
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

У меня сейчас ошибок нет, НО... по весне был обрыв датчика при установке стоек... выскочили лампы VSC, ABS и ещё чё-то... диагностика показала неисправность переднего левого датчика, запаял его, долго не мог сбросить ошибку - она сама сбросилась после того как проехал метров двести...
А сейчас такой глюк бывает.. начинаешь тормозить, машина практически остановилась, еле катиться и срабатывает АБС педаль проваливается... где-то на форуме вычитал что такая проблема появляется если обламывается один из зубчиков в ступице или датчик загрязнён.. вот я и думаю, может стоит попробовать датчик ВэДэхой промыть, но будет ли результат? и не грозит ли это ещё большими проблемами?
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 23.09.2011, 03:19   #15
saha_maloi TC
saha_maloi вне форума
Новичок
 
По умолчанию Re: не работает ABS 0

Цитата:
Сообщение от longmk
У меня сейчас ошибок нет, НО... по весне был обрыв датчика при установке стоек... выскочили лампы VSC, ABS и ещё чё-то... диагностика показала неисправность переднего левого датчика, запаял его, долго не мог сбросить ошибку - она сама сбросилась после того как проехал метров двести...
А сейчас такой глюк бывает.. начинаешь тормозить, машина практически остановилась, еле катиться и срабатывает АБС педаль проваливается... где-то на форуме вычитал что такая проблема появляется если обламывается один из зубчиков в ступице или датчик загрязнён.. вот я и думаю, может стоит попробовать датчик ВэДэхой промыть, но будет ли результат? и не грозит ли это ещё большими проблемами?
Просто протри тряпкой и все сто процентов ничего не будет,а зуб обламить ни как не могло,это что нужно сделать что б его сломать.
saha_maloi вне форума   Ответить с цитированием
Старый 23.09.2011, 04:34   #16
vadim_1gz-ge
vadim_1gz-ge вне форума
Пользователь
 
Аватар для vadim_1gz-ge
По умолчанию Re: не работает ABS 0

а нах ентот абс нужен ?тормози прерывисто
__________________
Mark II 90 1JZ-GE
vadim_1gz-ge вне форума   Ответить с цитированием
Старый 23.09.2011, 11:28   #17
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

vadim_1gz-ge
это на марке он нах не нужен, а на Лексе на АБС завязаны все системы

Цитата:
Сообщение от saha_maloi
зуб обламить ни как не могло,это что нужно сделать что б его сломать.
в том и дело, визуально всё на месте...
ща машина в тюнинге... доберусь до неё мож на следующей неделе - посмотрю
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 10.11.2011, 05:25   #18
MAMONT
MAMONT вне форума
Новичок
 
 
Аватар для MAMONT
По умолчанию Re: не работает ABS 0

такая же хрень - в сырую погоду поездишь - загорается значок ABS- походу где- то коротит
MAMONT вне форума   Ответить с цитированием
Старый 10.11.2011, 12:40   #19
Sergey666
Sergey666 вне форума
Новичок
 
 
Аватар для Sergey666
По умолчанию Re: не работает ABS 0

Датчик АБС должен быть сухим и чистым, дабы он не западал и не глючил, а если его смазывать то только внутри.

Добавлено спустя 6 минут 10 секунд:
Зимой кстати АБС отключать не надо, она хоть будет управлять машиной при экстренном торможении, а то кто сталкивался, на машине без АБС зимой, жмешь педаль в пол, колеса блокируются, начинаешь крутить руль а она как ехала прямо так и едет. С АБС неопытный водитель всегда в таком случае сможет объехать препятствие.
Sergey666 вне форума   Ответить с цитированием
Старый 10.11.2011, 14:33   #20
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: не работает ABS 0

Sergey666
Правильно Серёга...

Свой датчик достал, промыл и прочистил... поставил на место результата нет...
нужен новый датчик
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ХЕЛП плиз, не работает спидометр,чек 42 ошибка,не работает 4 rekasov Электрооборудование кузова 5 23.12.2015 20:15
Печька, то работает, то не работает. Spyr0 Кондиционер, отопление и вентиляция 18 16.10.2009 13:21
Кондей то работает, то не работает... 1JZX Кондиционер, отопление и вентиляция 6 22.05.2007 17:17
Не работает ABS Техническое обслуживание и ремонт 2 18.10.2006 07:12