TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.10.2011, 09:29   #1
Andi936 TC
Andi936 вне форума
Новичок
 
 
Аватар для Andi936
По умолчанию HELP Проблема с бустом 0

При покупке машины жутко дымила,но выдувала 0.7 без напряга.Двигатель 1jz-gte стоит родной байпас.Поставил 2 турбины ст12а вместо 1ой ст12а и 2ой ст12в.Сразу начались проблемы: датчик ОЖ как родной так и дополнительный не сдигаются с 0, та же проблема с датчиком температуры масла. Датчик буста поднимается с -0.8 до 0 и встает там как не крути движку.На высоких оборотах появляется противный звук на похожий на свист.Прогазовываю на месте этого звука нет.В салоне иногда появляется запах жженого масла.Снимал и ставил турбины уже трижды - все крутится,поэтому вариант что одну из турбин заклинело отмел сразу.Проверил все патрубки там все цело без дырок и все хамуты протянуты нормально.кулек не снимал,но поскольку на переборку машина вошла с норм.давкой его тоже отсекаю.Кто-нибудь помогите советом что еще сделать можно!
Andi936 вне форума   Ответить с цитированием
Старый 14.10.2011, 03:19   #2
Proofel
Proofel вне форума
Знаток
 
Аватар для Proofel
По умолчанию Re: HELP Проблема с бустом 0

ну что, ребят, помогите! уже 2 недели машина стоит, никуя сделать не можем!
__________________
Toyota Cresta jzx90 1jz-ge => 2jz-ge
Моя Страница VK
Proofel вне форума   Ответить с цитированием
Старый 16.10.2011, 11:45   #3
serg2006
serg2006 вне форума
Новичок
 
 
Аватар для serg2006
По умолчанию Re: HELP Проблема с бустом 0

штото ты там напутал дружище смотри внимательней да по порядку
serg2006 вне форума   Ответить с цитированием
Старый 17.10.2011, 12:39   #4
Ne1R
Ne1R вне форума
Новичок
 
 
Аватар для Ne1R
По умолчанию Re: HELP Проблема с бустом 0

калитка походу открыта постоянно
Ne1R вне форума   Ответить с цитированием
Старый 17.10.2011, 13:59   #5
Джохн
Джохн вне форума
Местный
 
Аватар для Джохн
По умолчанию Re: HELP Проблема с бустом 0

или калитка открыта, или одна турбина жестоко передувает другую и весь буст уходит через впуск.
Джохн вне форума   Ответить с цитированием
Старый 17.10.2011, 16:07   #6
Andi936 TC
Andi936 вне форума
Новичок
 
 
Аватар для Andi936
По умолчанию Re: HELP Проблема с бустом 0

"калитка" в смысле байпас или заслонки на турбах с тягой на актуатор?
Andi936 вне форума   Ответить с цитированием
Старый 17.10.2011, 21:54   #7
Rau1
Rau1 вне форума
Знаток
 
 
Аватар для Rau1
По умолчанию Re: HELP Проблема с бустом 0

Скорее всего речь о заслонке с тягой на актутатор.
__________________
Toyota Verossa
Opel Astra H
Rau1 вне форума   Ответить с цитированием
Старый 20.10.2011, 06:50   #8
Andi936 TC
Andi936 вне форума
Новичок
 
 
Аватар для Andi936
По умолчанию Re: HELP Проблема с бустом 0

Сегодня снял нулевик(на каждую турбу сделан свой) турбины той,что ближе к радиатору.завел машину на холодную крыльчатка стоит на месте...чуть газу даешь раскручивается...скидываешь снова стопориться...через пару часов снова завел,на этот раз крыльчатка уже раскручивается нормально...делаю вывод,что все-таки в турбах дело(на те же мысли наталкивал запах жженого масла)...
Andi936 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с бустом!!!! Filat Модификация и свап двигателя 10 12.06.2013 08:08
МАРК 110 1JZ-GTE проблема с бустом!!!!????? viktor AGB Двигатель 9 16.06.2011 19:21
Проблема с бустом на 1JZ-GTE TT Tweak Двигатель 5 11.07.2010 12:08
Помогите с БУСТОМ Lakileon Модификация электрооборудования 13 16.12.2008 01:31
Проблема с Бустом Двигатель 3 06.07.2008 06:12