TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 17.11.2011, 11:08   #1
nokiax2 TC
nokiax2 вне форума
Стажер
 
Аватар для nokiax2
По умолчанию не заводится mark II 0

здраствуйте форумчане. вобщем суть проблемы такая, после замены двигателя на контрактный, машина перестала заводится. включаешь зажигание горят все лампочки abs check и тд. двигатель крутится но не заводится.вроде все провода поключены правильно.
nokiax2 вне форума   Ответить с цитированием
Старый 17.11.2011, 11:28   #2
John_T
John_T вне форума
Опытный
 
Аватар для John_T
По умолчанию Re: не заводится mark II 0

искра есть? проверь предохранитель EFI
__________________
MARKII GX90 1G-FE -продан
Chaser jzx100 1jz-gte TT(Soarer),Mine`s,Greddy- продан
Cresta gx81 1g-ge MT, ALLWAY- продан
LS 400 1uz
John_T вне форума   Ответить с цитированием
Старый 17.11.2011, 11:34   #3
nokiax2 TC
nokiax2 вне форума
Стажер
 
Аватар для nokiax2
По умолчанию Re: не заводится mark II 0

предохранитель проверял. целый он(
nokiax2 вне форума   Ответить с цитированием
Старый 17.11.2011, 21:28   #4
Silence...
Silence... вне форума
Знаток
 
Аватар для Silence...
По умолчанию Re: не заводится mark II 0

что с искрой и подачей топлива? Насос работает? Свечи заливает? Машина какая и какой мотор?
__________________
Помогу со свапом. Обращаться в личку.
Silence... вне форума   Ответить с цитированием
Старый 18.11.2011, 01:57   #5
DendY NeYga
DendY NeYga вне форума
Новичок
 
 
Аватар для DendY NeYga
По умолчанию Re: не заводится mark II 0

у меня такая же проблема, только мотор родной) в один момент заглох и все.....если заведется то все равно глохнет
DendY NeYga вне форума   Ответить с цитированием
Старый 18.11.2011, 03:05   #6
milams-23
milams-23 вне форума
Новичок
 
 
Аватар для milams-23
По умолчанию Re: не заводится mark II 0

Здравствуйте. Нужнен совет. Вчера не завелся Марк. Вставила ключ, все лампочки зажглись как и полагается, давай ключ проварачивать, а он не заводится. Перестала гореть лампочка на парковке, стартер вообще не проворачивается. Пришлось ташить на СТО. Но там пока молччат. Модет кто что посоветует.
milams-23 вне форума   Ответить с цитированием
Старый 18.11.2011, 03:41   #7
nokiax2 TC
nokiax2 вне форума
Стажер
 
Аватар для nokiax2
По умолчанию Re: не заводится mark II 0

машина mark II 90 кузов двигатель 1jz-ge насос работает. когда крутишь подольше то свечи мокрые становятся. искра тоже есть.просто я думаю если даже делов в свечах или в установке зажигания. то почему на панели горят все индикаторы? abs катализатор фары check. давление масло гаснет как крутишь стартером
nokiax2 вне форума   Ответить с цитированием
Старый 24.11.2011, 04:05   #8
Антон56
Антон56 вне форума
Новичок
 
 
Аватар для Антон56
По умолчанию Re: не заводится mark II 0

У меня такое же было, только 1G-FE, все симптомы похожи.Отогнал к умельцу, и искра была и горшки заливало и предохранители целые. Оказалось клапана зажаты были!Выставил везде зазоры на клапанах,прокрутил несколько раз без свечей,завелась-заглохла,еще раз без свечей,завелась и больше без проблем!!!Дел на час!
Антон56 вне форума   Ответить с цитированием
Старый 24.11.2011, 05:43   #9
Doktor
Doktor вне форума
Опытный
 
Аватар для Doktor
По умолчанию Re: не заводится mark II 0

Антон56 +1 тоже видел неоднакратно клапанищки подзажатые не важно G или JZ
__________________
In JZ We Trust
Doktor вне форума   Ответить с цитированием
Старый 24.11.2011, 05:49   #10
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: не заводится mark II 0

Цитата:
Сообщение от milams-23
Здравствуйте. Нужнен совет. Вчера не завелся Марк. Вставила ключ, все лампочки зажглись как и полагается, давай ключ проварачивать, а он не заводится. Перестала гореть лампочка на парковке, стартер вообще не проворачивается. Пришлось ташить на СТО. Но там пока молччат. Модет кто что посоветует.
у кого пропала индикация Р на приборке и стартер наглухо труп- это защита запрета запуска.Смотрим,чистим "ингибитор",находится на коробке,в него подходит самая толстая и большая фишка.
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 28.11.2011, 07:54   #11
Doktor
Doktor вне форума
Опытный
 
Аватар для Doktor
По умолчанию Re: не заводится mark II 0

попробуй вытащи реле стартера и замкни две больших ноги, в этот момент должен стартер включится!
__________________
In JZ We Trust
Doktor вне форума   Ответить с цитированием
Старый 23.07.2013, 12:00   #12
Mr.Sava
Mr.Sava вне форума
Новичок
 
 
Аватар для Mr.Sava
По умолчанию Re: не заводится mark II 0

Цитата:
Сообщение от REMys
Цитата:
Сообщение от milams-23
Здравствуйте. Нужнен совет. Вчера не завелся Марк. Вставила ключ, все лампочки зажглись как и полагается, давай ключ проварачивать, а он не заводится. Перестала гореть лампочка на парковке, стартер вообще не проворачивается. Пришлось ташить на СТО. Но там пока молччат. Модет кто что посоветует.
у кого пропала индикация Р на приборке и стартер наглухо труп- это защита запрета запуска.Смотрим,чистим "ингибитор",находится на коробке,в него подходит самая толстая и большая фишка.
у меня почти таже проблема!только я на ходу заглох,когда на парковку ашана -2 заехал,скороть не более 10км была.
у самого CRESTA JZX90 92г
в общем ситуэйшон такой : горит только акум! чек,давление масла,перегрев катализатора молчат эти лампы и передачу не показывает,так же насос не качает и не работают стеклоподъемники. стартер крутит! предохранители все проверил,большинство поменял(просто не понравились).
Mr.Sava вне форума   Ответить с цитированием
Старый 08.09.2013, 12:14   #13
Cep)I(
Cep)I( вне форума
Новичок
 
 
Аватар для Cep)I(
По умолчанию Re: не заводится mark II 0

У меня та же проблема! CRESTA jzx90 Поменял ремень ГРМ, собрал, завелась, минут 10-15 поработала, нагрелась до рабочей температуры и заглохла. Стартер крутит, всё работает, предохранители все целые, по крайней мере все которые я знаю, нет тока искры и не горит лампа "check" када включаеш зажигание. что проверить? куда лезть?
Cep)I( вне форума   Ответить с цитированием
Старый 09.09.2013, 01:52   #14
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: не заводится mark II 0

Cep)I(Cep)I(
Трамблер проверь, катушку зажигания
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 09.09.2013, 05:56   #15
Cep)I(
Cep)I( вне форума
Новичок
 
 
Аватар для Cep)I(
По умолчанию Re: не заводится mark II 0

Всем спасибо, нашол причину своих траблов )) У меня отвалился проводок от фишки датчика положения дроссельной заслонки и предохранитель сгорел не посередине как обычно а возле контактной ножки, на глаз не видно а индикатором нашлось )), предохранитель заменил, проводок припаял, тачка на ходу снова ))
Cep)I( вне форума   Ответить с цитированием
Старый 16.10.2015, 04:21   #16
lexxx2345
lexxx2345 вне форума
Новичок
 
 
Аватар для lexxx2345
По умолчанию 0

Всем доброго дня. Такая проблема. Марк 100 глохнет на ходу и на месте, и не реагирует на стартер. Приборы, лампочки работают. Постоит заглушенный, заводится, не глохнет некоторое время, а потом опять, то ездишь без проблем, то глохнет. Достал уже! Помогите парни кто сталкивался с такой проблемой!

Добавлено спустя 4 минуты
Доброго дня форумчане. Помогите кто сталкивался с такой проблемой. Марк 100 бэмсовский двигатель 2000г. глохнет на ходу, иногда и на месте. Приборы работают, лампочки горят. Не работает уже давно лампочка Р (парковка). Как заглохнет, постоит некоторое время, заводится и глохнет то через секунд 10 то через час. Достала данная проблема. Помогите кто в курсе в чем проблемка.

Последний раз редактировалось lexxx2345; 16.10.2015 в 04:21. Причина: Добавлено сообщение
lexxx2345 вне форума   Ответить с цитированием
Старый 17.10.2015, 09:51   #17
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 0

@lexxx2345, по таким симптомам точно никто не скажет в чём проблема.
Я бы начал с самодиагностики перемычкой, может есть ошибки, которые натолкнут на решение проблемы.
Если есть сигнализация, нужно проверить цепи блокировки двигателя. Возможно из-за плохого контакта (например) разрывается какая-нибудь цепь, как будто сигнализация встала на охрану.
__________________
Cresta JZX100 1JZ-GTE + PFC + R154.
mr.axe вне форума   Ответить с цитированием
Старый 24.10.2015, 13:35   #18
n1xen
n1xen вне форума
Пользователь
 
Аватар для n1xen
По умолчанию 0

У меня было такое тачка то заводится, то нет...в аккуме дело было
n1xen вне форума   Ответить с цитированием
Старый 16.01.2016, 17:24   #19
turbinko
turbinko вне форума
Новичок
 
 
Аватар для turbinko
По умолчанию 0

как провести самодиагностику на марке 90? мотор 1гфе
turbinko вне форума   Ответить с цитированием
Старый 16.02.2016, 23:10   #20
dzhefficus
dzhefficus вне форума
Стажер
 
Аватар для dzhefficus
По умолчанию где искра 0

Помогите. Двигался на марке 1jz-ge на ходу заглох. Пропала искра. Постоит долго заведется потом через минуту троит и глохнет. Ошибка14 поменял катушку и комутатор нет, поменял Трамблер , бегунок новый поставил нет искры. Эбу вскрыл ни че не потекло. Дтож поменял. Нет искры. Че делать?

Добавлено спустя 21 час 19 минут
Кто нибудь читает ветку? Ау админы!!!

Последний раз редактировалось dzhefficus; 16.02.2016 в 23:10. Причина: Добавлено сообщение
dzhefficus вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не заводится двигатель у моего mark 2 1993 г. двигатель 1gz стас10290 Двигатель 1 03.02.2013 05:43
Mark II 1998 1JZ-GE GX100 не заводится после снятия движка Kirillove Электрооборудование кузова 0 05.02.2012 23:27
НЕ заводится mark 2 ребуется срочно помощь!!! Allekss Двигатель 28 19.02.2011 08:20
Mark II не заводится из-за влажности, где вода? Михаил Ларионов Электрооборудование кузова 22 08.09.2008 19:34
help mark заводится на холоденую, а на горячую нет!!! Двигатель 6 11.10.2006 19:19