TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.03.2013, 16:47   #1
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Проблема со 110-ым марком, посоветуйте! 0

Привет всем! Есть проблема у меня с Марком 1jz-fse 5акпп
Проблема заключается в том что после замены полностью топливного модуля от вероссы, но с таким же двс, у меня начали плавать обороты и прогревался он на 550 об/мин!
Подскажите в чем может быть проблема? Может быть он не распознал модуль и выскочила какая то ошибка и е....т мозг или же может из-за скачка напряжения(скидывал клему минусовую перед заменой) клапан vvti умер окончательно, потому что вроде он уже хандрил?! Раньше на холодную на прогреве секунд 15 тоже плавали обороты! У кого какие мысли есть по этому поводу?!
Только ребят не разводите типо у знакомого знакомого вроде так решили проблему, а кто действительно сталкивался или же на сто процентов уверен в решение проблемы!
За ранее спасибо!
555crown555 вне форума   Ответить с цитированием
Старый 12.03.2013, 20:00   #2
NightRider
NightRider вне форума
Знаток
 
Аватар для NightRider
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

у меня такая проблема. продолжается где-то в течение суток после любого снятия клеммы. но потом уходит сама. то есть прогревочные обороты опять приходят в норму. клапан vvti умереть не мог от снятия клеммы. У меня дохлый соленоид ВВТИ был. обороты на холостых плавали. заменил соленоид. обороты плавают. заменил 1 катушку. обороты плавать перестали.
Кстати... После прогрева обороты плавают? И ещё - хорошо бы взять номер кузова той Вероссы с которого вы брали топливную систему и пошагово сравнить номер детали Веры и с вашего Марка.
__________________
Mark 2 JZX110 - упрыгал к новому хозяину
TLC Prado 120 - СовЁнок
NightRider вне форума   Ответить с цитированием
Старый 13.03.2013, 05:05   #3
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

NightRider, обороты плавать начинают когда проедишь или просто на парковые газанул до двух тысяч, бросаю газ, он сначала начинает опускать обороты и не сбросив их до холостого начинает подгазовывать рывками от 1.700 до 2.000 об/мин и так несколько раз потом начинают падать до 1.150-1.000 на этих оборотах поплавает, потом сбрасывает аж до 350-550 стоит стоит и начинает набирать холостой ход, у меня он 650-700 об/мин
Нет не плавали после прогрева,он прогревался на 550 об/мин так и нагрелся, а проблема вылезла когда на заправку приехал и чуть машине в очко не въехал , я тормозить а он разгонялся, а ведь зима на дворе, скользко....
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:14   #4
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

сними фишку с клапана ВВТ-й и посмотри будут ли изменения.

Добавлено спустя 2 минуты 31 секунду:
и посмотри на педаль газа,бывает там лёд и грязь забиваеться и машина начинает сама подгазовывать...
slon33 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:14   #5
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Цитата:
Сообщение от slon33
сними фишку с клапана ВВТ-й и посмотри будут ли изменения.
А что вообще должно случится если умер он и как отреагирует если клапан живой, объясните пожалуйста поподробней
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:18   #6
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

если дело в клапане,то сняв фишку ты его отключишь и обороты должны придти в норму.АК если ни чего не измениться значит клапан не виноват.
slon33 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:23   #7
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Цитата:
Сообщение от NightRider
у меня такая проблема. продолжается где-то в течение суток после любого снятия клеммы. но потом уходит сама. то есть прогревочные обороты опять приходят в норму. клапан vvti умереть не мог от снятия клеммы. У меня дохлый соленоид ВВТИ был. обороты на холостых плавали. заменил соленоид. обороты плавают. заменил 1 катушку. обороты плавать перестали.
Кстати... После прогрева обороты плавают? И ещё - хорошо бы взять номер кузова той Вероссы с которого вы брали топливную систему и пошагово сравнить номер детали Веры и с вашего Марка.
Разницу заметил только одну , на самой плате уровня топлива на моей была буква "А" а от вероссы "G" а так все номера одинаковые

Добавлено спустя 2 минуты 35 секунд:
А какие еще может мне марк подкинуть проблемы, пробег 155.000 ну может есть стандартных болячки, а то уже надумал продавать его! Хотя машина очень нравится
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:23   #8
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Так ты менял бензостанцию,которая в баке????а фильтр тонкой очистки менял???
slon33 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:26   #9
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Цитата:
Сообщение от slon33
Так ты менял бензостанцию,которая в баке????а фильтр тонкой очистки менял???
Да я менял полностью модуль, завожу машину очень низкие обороты, снял модуль и поставил свой обратно заменив саму плату уровня топлива, изначально была проблема, не показывал топливо стрелка всегда лежала на нуле, а после этих махинаций топливо показывает , а начали плавать обороты, фильтр тонкой очистки не трогал
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:32   #10
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

ну плата уровня топлива точно не причём.Она одинаковая,мы другу с Марка на Краун её ставили,всё отлично работает.
Смотри может что собрали не так,может где резинку потеряли.Я когда менял топливный фильтр первый раз ,то не поставил резиночку маленькую круглую,которая стоит внутри фильтра и тоже началась чехорда с оборотами и провалы при разгоне.Пришлось опять разбирать...поставил и всё заработало.
slon33 вне форума   Ответить с цитированием
Старый 13.03.2013, 05:37   #11
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Ладно, пойду пробывать, скидывал клему на ночь, надеюсь что ошибка была и она уже скинулась, спасибо за советы!

Пишите еще кто что думает по такой проблеме!?
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 06:31   #12
152RUS!!!
152RUS!!! вне форума
Опытный
 
 
Аватар для 152RUS!!!
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Симптомы похожие и на неисправность клапана vvt-i. я бы попробывал если есть у кого взять проверить или диагностику делать.
__________________
CHASER-GX100 Продан.
MARK II GX110 Есть!
152RUS!!! вне форума   Ответить с цитированием
Старый 13.03.2013, 06:57   #13
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Цитата:
Сообщение от 152RUS!!!
Симптомы похожие и на неисправность клапана vvt-i. я бы попробывал если есть у кого взять проверить или диагностику делать.
В нашем зажопинске я даже на Марино с 4афе не нашел диагноста который бы с уверенностью сказал "да проверим" а этим мотором и подавно...

Добавлено спустя 3 минуты 43 секунды:
Сходил в гараж накинул клему, завел, сначала он поставил 1400 через секунд 5 1200 и еще через секун 5 800 и грелся на таких оборотах, выехал проблема осталась, но заметно реже стал он подгазовывать
Блин, не решу проблему, буду расставаться с Марком, а машина нравится (((
555crown555 вне форума   Ответить с цитированием
Старый 13.03.2013, 07:32   #14
152RUS!!!
152RUS!!! вне форума
Опытный
 
 
Аватар для 152RUS!!!
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

у меня что на чайнике что на марке закидывал обороты до 2200-2400 об как заведёшь, на светофорах глох. Везде клапан менял и проблема решалась. Правда движки БИМСы.
__________________
CHASER-GX100 Продан.
MARK II GX110 Есть!
152RUS!!! вне форума   Ответить с цитированием
Старый 13.03.2013, 15:58   #15
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Цитата:
Сообщение от 152RUS!!!
у меня что на чайнике что на марке закидывал обороты до 2200-2400 об как заведёшь, на светофорах глох. Везде клапан менял и проблема решалась. Правда движки БИМСы.
На двушке то да сразу этот клапан, а у меня то еще ДЗ электрическая и тоже управление датчиком! Хрены в том что когда он стоит работает обороты не плавают, плавать начинают после того как газом поиграешься на коробке или же на парковке на месте.

Добавлено спустя 6 часов 58 минут 58 секунд:
Сегодня занялся чисткой в гараже, чистил клапан vvti и ДЗ вроде обороты стали более мение стабильны, но стал повышен ХХ 800-850 об/мин с этим и повысился расход, буду менять клапан vvti, потому что стало чуть лучше с оборотами, но не изличилось полностью...
Буду отписываться по результатам, может кому пригодится информация...
555crown555 вне форума   Ответить с цитированием
Старый 14.03.2013, 09:10   #16
promax14
promax14 вне форума
Пользователь
 
Аватар для promax14
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

диагностический комп рулит!
__________________
Верь в свою мечту и никогда не сдавайся!
promax14 вне форума   Ответить с цитированием
Старый 14.03.2013, 10:16   #17
Alexises
Alexises вне форума
Местный
 
Аватар для Alexises
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

slon33
Расскажи пожалуйста про резиночку поконкретнее!!! А то менял топливный фильтр и появились похожие сиптомы!
__________________
ВАЗ-2106 96 г. - продана
corolla ae110 99г. - продана
mark 2 jzx110 d4 02 - продан(
camry v50 - зато новая...
Вырасту - стану ТУРБером
only toyota
Alexises вне форума   Ответить с цитированием
Старый 14.03.2013, 10:56   #18
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

щас фото скину ...только найду

Добавлено спустя 9 минут 34 секунды:
вот я красным выделил эти резиночки,одну из них не поставил.И видно сразу начало воздух сосать..

Добавлено спустя 9 секунд:
вот я красным выделил эти резиночки,одну из них не поставил.И видно сразу начало воздух сосать..
Миниатюры
Нажмите на изображение для увеличения
Название: насос.jpg
Просмотров: 1511
Размер:	51.7 Кб
ID:	292271   Нажмите на изображение для увеличения
Название: насос.jpg
Просмотров: 1363
Размер:	51.7 Кб
ID:	292273  
slon33 вне форума   Ответить с цитированием
Старый 14.03.2013, 11:52   #19
555crown555 TC
555crown555 вне форума
Новичок
 
 
Аватар для 555crown555
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

Ага вот оно что, только что то у меня эти резиночки на трубочках подачи и обрати оставались, думаешь из-за них может такие нелады с оборотами быть?!
555crown555 вне форума   Ответить с цитированием
Старый 14.03.2013, 12:05   #20
slon33
slon33 вне форума
Местный
 
Аватар для slon33
По умолчанию Re: Проблема со 110-ым марком, посоветуйте! 0

без них скорее всего воздух сосёт,там даваление не маленькое...
slon33 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с вдовым марком KostyanAlex Подвеска, рулевое управление и тормозная система 5 02.03.2011 13:10
Странная проблема с марком турер в! VaNek25RUS Электрооборудование кузова 1 07.10.2007 22:06
Что случилось с марком? Антонио_HAX! Электрооборудование кузова 13 07.09.2006 22:37
Подскажите, что с моим Марком Подвеска, рулевое управление и тормозная система 2 11.03.2006 15:49
Проблема со 110-ым марком, посоветуйте! 555crown555 x110 25 01.01.1970 03:00