TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 30.12.2014, 14:19   #1
Вовчик9059 TC
Вовчик9059 вне форума
Новичок
 
 
Аватар для Вовчик9059
По умолчанию марк 2 110 кузов машина не едет, помогите пожалуйста. 0

Вообщем по началу после того как прогреваю машину, начинаю ехать, педаль еле нажимаю она держит большие обароты но едет медленно, потом уже норм, а вот сегодня прогрел и поехал она вообще ели ели едет и с первой переключается на третью, но один хрен не едет, и дальше скоростя не переключает, что это может буть, за ранее спасибо. И с наступающим всех!
Вовчик9059 вне форума   Ответить с цитированием
Старый 30.12.2014, 17:21   #2
Lancer
Lancer вне форума
Опытный
 
Аватар для Lancer
По умолчанию 0

@Вовчик9059, ты хоть напиши какой двигатель. А так я подозреваю, что ты начинаешь движение еще на прогревочных оборотах, а когда двигатель прогреется, то на том же положении педали газа машина ехать будет хуже
__________________
Mark II GX105 1G-FE Beams 4WD - Продан
Mark II GX110 1G-FE Beams - Есть
Lancer вне форума   Ответить с цитированием
Старый 03.01.2015, 10:46   #3
Вовчик9059 TC
Вовчик9059 вне форума
Новичок
 
 
Аватар для Вовчик9059
По умолчанию 0

Двигатель 2,5, двигаться я начинаю уже на нормальных оборотах ниже тысячи. Вообще проверил сегодня, на улеце плюс, прогревал мин 30, все тоже самое обороты высокие, еле едет, после первой на третью щелкает и также еле едет.
Вовчик9059 вне форума   Ответить с цитированием
Старый 04.01.2015, 03:52   #4
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию 1

Цитата:
Сообщение от Вовчик9059 Посмотреть сообщение
после первой на третью щелкает и также еле едет.
Похоже что АКПП в аварийный режим проваливается, ошибки по АКПП и мотору смотрел самодиагностикой?
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 04.01.2015, 09:07   #5
Вовчик9059 TC
Вовчик9059 вне форума
Новичок
 
 
Аватар для Вовчик9059
По умолчанию 0

Нет не смотрел, чек не горит, а как самодеагностику сделать?
Вовчик9059 вне форума   Ответить с цитированием
Старый 04.01.2015, 09:48   #6
Майорчег
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию 0

Цитата:
Сообщение от Вовчик9059 Посмотреть сообщение
а как самодеагностику сделать?
Для кого FAQ ?
http://tourerv.ru/forum/showthread.php?t=18974
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 15.01.2015, 10:05   #7
romah83
romah83 вне форума
Опытный
 
Аватар для romah83
По умолчанию 0

попробуй на L передаче разогнаться
romah83 вне форума   Ответить с цитированием
Старый 20.08.2017, 14:57   #8
Вано110
Вано110 вне форума
Новичок
 
 
Аватар для Вано110
По умолчанию турба не турба 0

Помогите!Короче засосало в турбину резины кусок.Трба кртутит но с низов троит как будто бенза нет а пототм гудит не как должна и едет как 6-ка задом!!!Ваще не едет.Разобрал турбину -крыльчатка слегка обломана.Еще из за чего может быть такое?или турбина умерла?
Вано110 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Машина не выходит на буст. помогите пожалуйста!! hahol054svetikiy Модификация и свап двигателя 8 31.05.2014 16:51
Здраствуйте помогите пожалуйста. после свапа едет только на Krestyah Модификация и свап двигателя 4 19.04.2013 09:53
Помогите пожалуйста поставить мафан в марк 110 кузов. zoolooz Аудио, видео и другая электроника 6 24.12.2007 04:15
ПОМОГИТЕ.Машина не едет...!!! Crown jzs173 Подвеска, рулевое управление и тормозная система 8 05.12.2006 13:09
Помогите разобраться...машина едет плохо Техническое обслуживание и ремонт 13 19.11.2004 12:42